+ Responder ao Tópico



  1. Citação Postado originalmente por GrayFox Ver Post
    Creio que ubiquiti com maquina nao funcione bem porque as pci's nao mandam amperagem suficiente para o adaptador... que consequentemente nao enviam para o cartao...


    Isso eh verdade... eu testei a o desempenho em pc-ap naum eh igual ao de uma RB ... naum uso mais pc-ap somente rb !


    Abraços !

  2. Pergunta, quando um produto perde a homologação, o que ocorre com quem já estava com esse equipamento instalado, perde-se ele ?

    Ou melhor dizendo, a pessoa necessita trocar por outro certificado ?

    Citação Postado originalmente por admskill Ver Post
    Hyperlink de polarização horizontal de 14dbi perdeu a homologação ! POr isso tive que indicar a Pluton de 18dbi da mesma polarização pro meu cliente !



  3. Citação Postado originalmente por ricromero Ver Post
    Pergunta, quando um produto perde a homologação, o que ocorre com quem já estava com esse equipamento instalado, perde-se ele ?

    Ou melhor dizendo, a pessoa necessita trocar por outro certificado ?
    Não, se você comprovar que comprou quando estava homologado (NF, normalmente).

  4. Desculpem trazer a tona esse tópico novamente, mas ADMSKILL, você poderia me dizer qual o modelo da minipci engenius que vocês compraram ? Por um acaso foi o modelo NMP-8602 ?

    Citação Postado originalmente por admskill Ver Post
    Bom amigo, estou acessorando um cliente e usei os seguintes equipamentos:

    4 Paneis Pluton de 18DBi de Polarização Horizontal ( Homologado ).
    1 RB 600 completa com 4 Cartões 2,4Ghz Engenius.
    6 Centelhadores à gás ( 2 de reserva ).

    2 Servidores segue a configuração:
    1º Servidor : Placa Mãe ASUS com 2 Gb de Ram DDR2, processador Atlhon Xp 4.4 Ghz ( BOX ) Dual, Hd de 80 Gb IDE.
    2º Servidor: Placa Mãe Pc Chips com processador Atlhon Xp 3,2 Ghz , 1 Gb de Ram e HD Sata de 160 Gb.

    Bom no primeiro servidor tah rodando um Mikrotik, semana que vem quando chegar a licensa que eu comprei vou mudar o HD dele pro SATA de 160 Gb.

    No segundo servidor to rodando um Debian Linux que nele vou rodar um servidor de páginas ( Squid ) junto com o Mikrotik e servidor de páginas, e futuramente um servidor de logs. Que eu ainda to escolhendo o sistema que vai integrar com o mikrotik.

    Bom na parte Wirelles o amigo gastou R$ 6.780,00. Muito bem cotado, comprei com o Jhonny da American Explorer. Consegui um super desconto, e jutamente com esse equip. veio seis kits clientes e ainda ganhei alguns brindes.

    Agora com o Servidor ASuS eu gastei um pouco mais de 500 reais.


    Bom eu estou super satisfeito com a estrutura do cliente que eu montei e ainda o cliente tah rindo à toa. Essa semana ele vai dar entrada na ANATEL e homologar TUDINHU !



    Qualquer duvida tamu ai



  5. Citação Postado originalmente por admskill Ver Post
    Isso eh verdade... eu testei a o desempenho em pc-ap naum eh igual ao de uma RB ... naum uso mais pc-ap somente rb !


    Abraços !
    depende do adaptador mini pci utilizado e da placa mae, aqui funciona tranquilamente com pc ap... utilizo aqueles adaptador da American Brasil, o mais simples, sem nenhum componente eletronico, somente 2 Jumper, funciona perfeitamente, jutamente com uma fonte daquelas Gamer de 700 Watts






Tópicos Similares

  1. Novo Provedor Radio (Duvidas_
    Por Thiago3l no fórum Redes
    Respostas: 10
    Último Post: 12-09-2007, 23:46
  2. Novo provedor
    Por maxmelo no fórum Assuntos não relacionados
    Respostas: 4
    Último Post: 29-07-2007, 09:43
  3. Novo Provedor 2.4 ou 5.8 eis a questao.
    Por emchi no fórum Redes
    Respostas: 17
    Último Post: 16-09-2006, 07:34
  4. 5.8 solução para novos provedores ?
    Por Miguel Correia no fórum Redes
    Respostas: 4
    Último Post: 22-03-2006, 19:15
  5. Montando um novo provedor
    Por daniel_tux no fórum Redes
    Respostas: 14
    Último Post: 01-12-2005, 14:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L