Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por luizbe Ver Post
    Bom meu caro colega, porque motivos você quer a regra abaixo?
    mas se você insiste..


    só desmarcar (desafundar) aquele "#"

    e pronto as regras vao estar sempre do mesmo modo!

    ;}




    sem querer ser muito exigente, mas você não me consegue esse seu sistema blue one? ;}
    e outra coisa ele se integra com o MK? pq tenho um hotspot gigantesco e não quero perder..
    qual preço?
    Luiz, aquele "botão #" não serve para isso... Quando você habilita ele, ele coloca as regras na ordem que estão configuradas (por exemplo, se a regra xxx, foi configurada acima da yyy, ele vai mostrar a xxx em cima da yyy). Quando você desliga o "botão #", ele simplesmente mostra as regras da forma mais cômoda, como por exemplo, organizado através das colunas. Note que esta arrumação é apenas para facilitar e nada tem a ver com a ordem de leitura das regras. A princípio o problema do rapaz, deve ser resolvido através de um script, já comentado aqui no under-linux.

  2. Citação Postado originalmente por catvbrasil Ver Post
    Luiz, aquele "botão #" não serve para isso... Quando você habilita ele, ele coloca as regras na ordem que estão configuradas (por exemplo, se a regra xxx, foi configurada acima da yyy, ele vai mostrar a xxx em cima da yyy). Quando você desliga o "botão #", ele simplesmente mostra as regras da forma mais cômoda, como por exemplo, organizado através das colunas. Note que esta arrumação é apenas para facilitar e nada tem a ver com a ordem de leitura das regras. A princípio o problema do rapaz, deve ser resolvido através de um script, já comentado aqui no under-linux.

    Exatamente amigo catvbrasil, estou procurando esse script mais não o acho, tentei fazer algo com o comando

    /queue simple
    move nomedaregra posição



    mais quando executo o script pela primeira vez a regra vai para o local orientado, espero alguns clientes e conectar e executo novamente o script, ai nada ocorre, achei muito estranho, to usando mk 3.3, você poderia me ajudar?


    Valeu pela atenção






Tópicos Similares

  1. Simple Queue com Hotspot
    Por lets no fórum Mikrotik
    Respostas: 10
    Último Post: 05-08-2016, 20:46
  2. Como colocar regras de horario no mikrotik.
    Por victorsantana no fórum Redes
    Respostas: 4
    Último Post: 20-02-2015, 12:45
  3. RB433 NÃO MOSTRA VELOCIDADE NO SIMPLE QUEUE
    Por valente no fórum Redes
    Respostas: 4
    Último Post: 03-08-2011, 17:11
  4. Problemas no simple queues
    Por virtuainf no fórum Redes
    Respostas: 4
    Último Post: 11-02-2009, 13:34
  5. Erro no Simple Queues
    Por mauriciojmjr no fórum Redes
    Respostas: 8
    Último Post: 09-08-2008, 10:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L