Página 6 de 7 PrimeiroPrimeiro ... 234567 ÚltimoÚltimo
+ Responder ao Tópico



  1. #31

    Padrão

    pos colegas acabei de fazer um teste com um só cartão em wds em uma fonte do meu notebooard 19v 3.42a e a danada reseta também, podem acreditar que não vai adiantar pos tou quase concluido que esses problemas é no sistema wds ou fisico mesmo na rb, pos vou fazer de outro modo o wds e se continuar ja estara confimado que é problema fisico

  2. #32

    Padrão

    pronto testado direto na bateria 60a 12v diretamente e resetou, vou fazer outra config se tiver sucesso coloco no pra vocês



  3. #33

    Padrão

    eu acho que o problema é defeito na rb.
    Pois usamos uma bateria para cerca eletrica 12V 3A ligada direto na rb 433ah com 3 cartoes eugenius e acabou o problema de travamento. Fora que não precisa de fonte é so ligar direto na rb e ligar na energia , já aguentou 8 hs sem luz, ai a luz voltou.

    Mas tem um detalhe, a energia no lugar tem que ser blz , pois temos 4 torres com este sistema e tem uma torre que fica ruim mas é problema de energia com certeza.
    quando levamos energia em torrres com cabos mais distantes compensa ver com um multimetros e verificar quantos voltes esta chegando e a amperagem .

  4. #34

    Padrão

    Citação Postado originalmente por Rhander Ver Post
    eu acho que o problema é defeito na rb..
    Hmm
    Citação Postado originalmente por Rhander Ver Post
    Pois usamos uma bateria para cerca eletrica 12V 3A ligada direto na rb 433ah com 3 cartoes eugenius e acabou o problema de travamento. Fora que não precisa de fonte é so ligar direto na rb e ligar na energia , já aguentou 8 hs sem luz, ai a luz voltou..
    Puts, vc falo q coloco outra entrada de energia mais forte, e vem fala q eh RB ainda afff...



  5. #35

    Padrão

    Citação Postado originalmente por aka2005 Ver Post
    Hmm

    Puts, vc falo q coloco outra entrada de energia mais forte, e vem fala q eh RB ainda afff...
    ???

    Quem tá com problema de resetar a RB é o Yourtec.

    O Rhander relatou com resolveu o problema dele.

  6. #36

    Padrão

    Citação Postado originalmente por johnicar Ver Post
    8 amperes na RB333, ta louco, se pasar esa amperagem pelo conector ele derrete, rsrsr, cada cartao consome em torno de 1.3 amperes, mas isso em 3.3 volts, ou seja 5,5 W, 3 cartoes 16,5w placa consome em torno de 10w total 27w, isso em 12 v daria 2,25 amp. Em 24 volts 1,12amp. isso mais ou menos, nao tenho aqui em maos as correntes dos cartoes ubiquiti que sao os mais potenetes.Outra coissa comprei uma rb333 e nao da pra tres cartoes ubiquiti XR2, nao tem espaco fisico pros 3.Eles sao mais gordinhos.
    Comigo aconteceu a mesma coisa:
    Precisei fazer 2 nstreme dual na mesma placa com o XR5.
    Solução:
    RB 600 com a placa adaptadora RB 604.
    Agora a minha pergunta:
    RB 600 + 4 XR5, qual a amperagem devo usar?