+ Responder ao Tópico



  1. #1

    Unhappy RB-333 com 3 cartões EnGenius parando! Me ajudem...

    Estou com o seguinte problema no meu routerboard 333.

    configurei tudo direitinho para operar no modo ap-bridge 2 cartões EnGenius. por dois dias ele funcionou 100% como se deve. mais agora simplesmente do nada ele para o trafego de um dos cartões e baixa o sinal radicalmente...dai eu restarto ele e volta a funcionar beleza..mais com pouco tempo ele volta a fazer..isso acontece com os dois cartões.

    OBS: Utilizo uma omni de 12 e um painel setorial de 14

    por favor quero opniões, me ajudem.
    desde ja, grato!

  2. #2

    Padrão

    tenta usar somente 1 cartao.. veja se ela vai parar de dar problema

    se parar.. voce ta com problema de energia.. ai basta colocar uma fonte com maior amperagem pra resolver..

    o ideal eh usar fonte chaveada ... porque a saida eh sempre estabilizada... independente da carga ...



  3. #3

    Padrão

    Alexandre,
    no meu caso a fonte é a seguinte...

    ENTRADA: 90 - 240V~
    SAIDA: 24V = 2,0A
    50/60HZ

    qual fonte vc me indicaria??

    ah! vi em alguns posts o problema q os cartoes da engenius..oq vc me diz sobre eles?
    eu tbm utilizo eles...

    mini pci engenius emp 8602 plus - S
    Última edição por arthursena_; 16-04-2008 às 08:21.

  4. #4

    Padrão

    fonte de computador..

    mas parece q essa fonte sua ai eh boa... mas faz um teste com outra...



  5. #5

    Padrão

    aew alexandre,
    deixei somente um cartão e aconteceu novamente?
    eu vi alguns posts de uma galera reclamando sobre os cartões da engenius emp 8602 plus - S ... vc acha q pode ser eles? existe algum cartão melhor? qual seria ele?

    -=- AssuNet - Sua Conexão com o Mundo. -=-
    Última edição por arthursena_; 16-04-2008 às 21:34.

  6. #6
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Sinceramente, já vi pelos menos uns 10 posts aqui e mais um monte em outros lugares sobre esses engenius... Fora os posts do forum internacional. Sempre são eles, os cartões engenius... parem de comprar essa porcaria e usem bons cartões. Não ouço/leio relato de problemas usando os da Wistron, da própria Routerboard e da Ubiquiti, sendo que estes últimos tem que ler a documentação sobre eles, pois mal configurados e instalados em equipamentos que não os suportam é pedir dor de cabeça.



  7. #7

    Padrão

    eu uso o modelo abaixo, o emp-5354 Aries(2) .. funciona maravilha..

    ja tentou usar o CM9-gp ? ele tem 63mw .. ja usei e funciona mto bem !!

  8. #8

    Padrão

    não usei nenhum desses cartões
    se possivel me manda o contato de algum vendedor

    estou com uma certa urgencia.

    vlw



  9. #9

    Padrão RB 333 3 cartões wireless

    Ola pessoal alguém pode me ajudar .....
    estou com problemas para cionfigurar os 3 cartões wireless ....
    quero colocar os 3 cartões AP na mesma faixa e não estou conseguindo .....

    por favor urgente .....
    se alguem poder me ajudar ...
    agradeço....