Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. cara...

    no KDE tem o "kmix" que regula o volume da placa de som, dá uma olhada aí, ou o volume está baixo ou está conectado na saída errada atrás do micro.

    quando a placa de som não está funcionando direito o play não funciona..

  2. Citação Postado originalmente por lucianogf Ver Post
    cara...

    no KDE tem o "kmix" que regula o volume da placa de som, dá uma olhada aí, ou o volume está baixo ou está conectado na saída errada atrás do micro.

    quando a placa de som não está funcionando direito o play não funciona..
    Pois eh.. ta estranho isso !!
    mas pelo que vi, eu tenho o GNOME e nao o KDE, ja verifiquei todos os controles de volume, instalei o Alsamixer e mesmo assim esta tudo com os volumes no máximo e sem MUTE, e o som nao sai...



  3. hehehe..

    tinha falado sobre a possibilidade do conector do som estar no lugar errado, tinha esquecido que é notebook.

    quando você manda tocar no xmms dá algum erro? ou ele toca a musica e simplesmente não sai som?

  4. Citação Postado originalmente por lucianogf Ver Post
    hehehe..

    tinha falado sobre a possibilidade do conector do som estar no lugar errado, tinha esquecido que é notebook.

    quando você manda tocar no xmms dá algum erro? ou ele toca a musica e simplesmente não sai som?
    heheh, acontece...

    quando eu mando qualquer player tocar, toca sem erros, apenas não
    sai som nos alto-falantes... muito estranho, e o pior que cada note
    as vezes tem placas diferentes neh !



  5. se fosse algum problema com driver da placa de som daria erro e não tocaria...






Tópicos Similares

  1. Som não funciona no Ubuntu
    Por vsrodrig no fórum Tutoriais
    Respostas: 0
    Último Post: 21-03-2017, 20:56
  2. Respostas: 1
    Último Post: 05-06-2013, 21:12
  3. Som não funciona - Acer 5251/Ubuntu 10.10
    Por MsCubas no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 06-05-2011, 14:45
  4. Som não Funciona - UBUNTU 8.04
    Por joelschafer no fórum Sistemas Operacionais
    Respostas: 5
    Último Post: 02-07-2008, 11:30
  5. Placa de Som nao funciona em jogos
    Por Bigode no fórum Servidores de Rede
    Respostas: 5
    Último Post: 12-06-2005, 17:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L