Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por nosf Ver Post
    A ZoneOne tem firmware para o G220 sim com certeza, depois que eu atualizei o firmware pra ZoneOne não tive mais este problema, creio que funcionará, mas para usar o firmware vc terá que comprar licença!

    Abs
    Brother eu fiz uma coisa nos windows VISTA que aparentemente resolveu o problema. foi o seguinte: eu exclui o MAC deles no AP e inclui novamente até ae tudo bem eu sei que funciona, mas não posso fazer isso todo dia e andar pra trás. Depois de feito esse procedimento eu mando eles conectarem no AP quando conectam o VISTA pergunta que tipo de rede eles estão acessando se e um Empresarial,Domestica ou Publica, eu estou marcando a opção LUGAR PUBLICO, me parece que deu certo vamos ver como vai se comportar esses dias.

    Gostaria de lhe agradecer pela ajuda brother, mto obrigado mesmo

    abraço

  2. AmigoA Jetli,

    Estou passando por uma situação bem similar a sua, implantei em 1 hotel 5 AP G220, 1 AP por andar e o mesmo está oscilando a conexao. Sendo que em alguns equipamentos de HOSPEDES não conseguem conectar ou conectam e depois cai, no geral, sao VISTA. Mas a conexao é oriunda de um modem VELOX (roteado DHCP) que distribui para 2 Switchs, deles puxamos os cabos para os AP (g220) que estao em bridge. Não estou conseguindo desabilitar a funcao DHCP do Zinwell.

    Ja testei tambem 1 Edimax e o mesmo não deu Acesso a algumas maquinas.


    PS: Todas as makinas tem acesso as configurações dos APs tanto zinwell quanto edimax, mas não conectam a internet.

    O HP com XP conecta 100% das tentativas.
    O Vaio com Vista, conectou apenas 2x e em modo de segurança.
    Há tambem maquinas que conseguiram acessar e cairam, quando voltavam a conectar-se a rede não conseguiam acesso.

    Conto com a ajuda da Galera. Obrigado.



  3. Brother parece que temos mais um problema com o Rwindows VISTA, no tópico acima eu fiz uma coisa que funcionou, até hj não tive mais problemas de acesso, tente fazer o mesmo talvez irá funcionar.

    O procedimento e fácil, após vc fazer com que o notebook conecte no seu sinal, o rwindows VISTA vai lhe perguntar em que tipo de lugar vc está se conectando (Empresa, casa, Local publico), acho q era isso mesmo, então vc sempre escolha a opção local publico. Eu fiz exatamente isso aki na faculdade em todos VISTA nunca mais tive problema.

    Tenta esse procedimento ae, qualquer coisa vc da um toque para tentarmos uma outra solução.


    Abraço

  4. Todos os Vista que tentei conectar em aps com aprouter6.1 não consegue pegar os ips por dhcp. Vou verificar e posto os resultados da dica do colega acima



  5. Bom dia!
    Amigo ao invés de colocar o Zone Wan, pode colocar o ap router o Wap pro que acho que também vai resolver.






Tópicos Similares

  1. Respostas: 12
    Último Post: 01-11-2012, 00:57
  2. Problemas mikrotik com windows vista
    Por slaker no fórum Redes
    Respostas: 9
    Último Post: 07-03-2008, 10:08
  3. Problema com windows vista
    Por phellyp no fórum Redes
    Respostas: 4
    Último Post: 18-07-2007, 14:02
  4. cups com problema de acesso negado em impressora do windows
    Por quecosuix no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-12-2004, 09:26
  5. Problemas de acesso a radios online com o real player...
    Por noturnobr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-02-2004, 19:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L