+ Responder ao Tópico



  1. #1

    Exclamation RB com problema

    Amigos estow com uma RB q ñ estow conseguindo acessalar.
    ela esta com um led laranja acesso direto ...alguma dica para resetala ou mando para o suporte mesmo.




    sempre lendo e aprendo e ajudando qd possivel....
    Última edição por talesanselmo; 29-04-2008 às 21:58.

  2. #2

    Padrão

    Amigo pode resetala mesmo desliga ela coloque o jumper no local reset e liga ela deixa ela reiniciar e desliga e tira o jumper, pronto ta resetada so vai ter trabalho de configurar tudo de novo.



  3. #3

    Padrão

    aond fica esse jump do reset q ñ encontrei?????

  4. #4

    Padrão

    Jah verificou os conectores ??? A combinação de cores ???



  5. #5
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Citação Postado originalmente por talesarconet Ver Post
    Amigos estow com uma RB q ñ estow conseguindo acessalar.
    ela esta com um led laranja acesso direto ...alguma dica para resetala ou mando para o suporte mesmo.




    sempre lendo e aprendo e ajudando qd possivel....
    Qual a fonte de alimentação q vc está usando?

  6. #6

    Padrão

    estow usando uma fonte de 12v/2a ñ tem nenhum cartão nela

    o cabo ja coloquei paralelo e cross fica do mesmo jeito agora esse led laranja ou vermolho ao lado dá azulfica acesso o tempo nun tinha acontecido isso!



  7. #7
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Citação Postado originalmente por talesarconet Ver Post
    estow usando uma fonte de 12v/2a ñ tem nenhum cartão nela

    o cabo ja coloquei paralelo e cross fica do mesmo jeito agora esse led laranja ou vermolho ao lado dá azulfica acesso o tempo nun tinha acontecido isso!
    Essa fonte não é a ideal, aumente a amperagem para 5.

  8. #8

    Padrão

    mais a questão é q ela está sem nenhum cartão
    coloquei uma fonte de pc com 20a e fica na mesma.....em outra rb ela fica esse led apagado...nun sei mais oq fazer.....



  9. #9
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Qual o modelo da sua RB?

  10. #10

    Padrão

    Fica do lado direito amigo na placa geralmente não tem o jump tem os dois pinos pra colocar o jump mas leia com atençao na placa que vai achar um perto deste dois pinos escrito reset. ai é so colocar o jump de hd leitor etc e fazer os procedimentos que te falei anteriormente. boa sorte. se nao achar eu te mando uma foto.



  11. #11

    Padrão

    é a rb532a.............ela tem o botão reset....qts segundo ou minutos tenho q apertar?
    Última edição por talesanselmo; 01-05-2008 às 10:19.

  12. #12
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Citação Postado originalmente por talesarconet Ver Post
    é a rb532a.............ela tem o botão reset....qts segundo ou minutos tenho q apertar?
    10 segundos é o tempo normal para reset.