+ Responder ao Tópico



  1. Fala pessoal, to com um probleminha, espero que voceis me ajudem. Obrigado.

    Estou instalando um AP Zinwell em um cliente, consigo pingar o AP servidor e o servidor consegue pingar o AP Cliente Zinwell, so que não consigo navegar com AP Cliente, alguem poderia me dar uma Solução???
    AP Servidor, IP: 192.168.2.1
    AP Cliente, IP: 192.168.2.15
    Consigo pingar, vice e versa.
    Obrigado.

  2. Citação Postado originalmente por felilogo Ver Post
    Fala pessoal, to com um probleminha, espero que voceis me ajudem. Obrigado.

    Estou instalando um AP Zinwell em um cliente, consigo pingar o AP servidor e o servidor consegue pingar o AP Cliente Zinwell, so que não consigo navegar com AP Cliente, alguem poderia me dar uma Solução???
    AP Servidor, IP: 192.168.2.1
    AP Cliente, IP: 192.168.2.15
    Consigo pingar, vice e versa.
    Obrigado.

    Descobri o erro, na placa de rede eu tava colocando como Gateway o AP Zinwell=192.168.2.15, quando coloquei o Gateway 192.168.2.1 na placa de rede, funciona os DNS.






Tópicos Similares

  1. Problemas com queda de conexão Zinwell G220.
    Por ZeksPiraju no fórum Redes
    Respostas: 5
    Último Post: 03-04-2009, 13:18
  2. Mikrotik + Virtual AP + WDS + Zinwell G220
    Por eugeniomarques no fórum Redes
    Respostas: 2
    Último Post: 05-05-2008, 23:05
  3. Problemas com hotspot e cliente que usa AP
    Por pedrokubo no fórum Redes
    Respostas: 1
    Último Post: 01-12-2007, 19:42
  4. AP Client, Ovislink 5460 ou Zinwell G120?
    Por Bitok1 no fórum Redes
    Respostas: 15
    Último Post: 30-09-2007, 20:45
  5. Respostas: 3
    Último Post: 15-07-2005, 09:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L