Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. bom pessoal, mais uma vez volto pra falar qual foi a resolucao do meu problema...

    ...Peguei todas as regras que tinha no meu firewall que ja funcionavam a quase um ano e apaguei tudo!!!!!
    Fui no manual do mikrotik, copiei as regras do Firewall Filter, e coloquei no meu mikrotik, blz, em segundos tava tudo normal, ja estou a uns 4 dias sem o problema, que antes chegava a desconectar umas 4 vezes ao dia, o sistema simplesmente travava, congelava ou sei la o que...

    espero que esse meu exemplo sirva de ajuda pra alguem que ache ou que os "achadores de problemas" costumam falar que e hardware e coisa e tal,

    por experiencia propria, VALE A PENA TENTAR!

  2. Amigo vc tem razão em partes, porem não pode esquecer dos problemas comuns do pessoal do CRTL + C e CRTL + V, que sempre que veem uma regra coloca no firewall, as vezes sobrepondo outra...

    Citação Postado originalmente por cambioco Ver Post
    espero que esse meu exemplo sirva de ajuda pra alguem que ache ou que os "achadores de problemas" costumam falar que e hardware e coisa e tal,



  3. Esta Regra NÃo Esta Fazendo Bloqueio Do Porxy Via Externo

  4. chain=input action=drop in-interface=Rede Link (ether1) dst-port=3128 protocol=tcp






Tópicos Similares

  1. Respostas: 5
    Último Post: 27-01-2011, 22:44
  2. Configuração do apache - VirtualHosts (nao funciona)
    Por LeoJfa no fórum Servidores de Rede
    Respostas: 0
    Último Post: 11-10-2005, 22:11
  3. regra de proxy transp. não funciona
    Por netuno no fórum Servidores de Rede
    Respostas: 4
    Último Post: 18-07-2005, 18:44
  4. Proxy Transparente não funciona ACL
    Por Oswaldo no fórum Servidores de Rede
    Respostas: 1
    Último Post: 26-02-2004, 12:15
  5. Drive do modem PCTEL não funciona
    Por ricardinhomattar no fórum Servidores de Rede
    Respostas: 4
    Último Post: 05-10-2003, 17:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L