Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Pelo Amor De Deus Alguem Me Ajuda

    OLA AMIGOS sao 03:10 e nao sei mas o que fazer intalei um mk em um hardware com placa mae gigabyte acho que nao reconhece a placa on pq do chipset ma o problema e que a placa off que e um acom chipset realteck reconhece o winbox abre a conexao reconhece o mac mas quando mando conectar aparece essa msg

    could not conect "o mac da placa" ( port 20561) - time out!

    caso possam me ajudar peço que sejam especificos pois como poden ver sou bem leigo no assunto desde ja obrigado

  2. #2

    Padrão

    use o neighbor view .. baixe no site do mikrotik...

    e use a versao 3.x do mikrotik.. tenho um router rodando com placa gigabyte.. so detectou a placa de rede com a versao 3.x do mikrotik !



  3. #3

    Padrão

    Conexao winbox por mac e muito instavel , adiciona um ip e trabalhe com ip no winbox

  4. #4

    Padrão

    eu tb tenho uma placa mae gigabyte e roda numa boa ... mas soh uso placas de rede 3COM ... sao mais caras mas a qualidade do produto e a confiabilidade eh inquestionavel !



  5. #5

    Padrão

    Citação Postado originalmente por cyberpoint Ver Post
    OLA AMIGOS sao 03:10 e nao sei mas o que fazer intalei um mk em um hardware com placa mae gigabyte acho que nao reconhece a placa on pq do chipset ma o problema e que a placa off que e um acom chipset realteck reconhece o winbox abre a conexao reconhece o mac mas quando mando conectar aparece essa msg

    could not conect "o mac da placa" ( port 20561) - time out!

    caso possam me ajudar peço que sejam especificos pois como poden ver sou bem leigo no assunto desde ja obrigado

    Coloque um IP nesta placa de rede ( IP - ADDRESS) e acesse ele por IP e não por mac.
    Ve se resolve.

  6. #6

    Padrão

    Dependendo do chipset dessa sua gigabit, o mk nao ira reconhecer nao....
    ta usando qual tipo de cabo para se comunicar com o mk via winbox, para poder esta dando esse erro, ou nem esta conectado, o sistema pode esta travando depois q sobe...