Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. faz o teste colocando o Maximum Ram Cache em 0 !! ou NONE..

    e além do mais, o valor do seu cache é muito grande pra só 512mb poem logo 1gb..

    aqui tenho 1gb mas o tamanho é 6000k no object size.

    masss..
    faz o que te falei e reinicia o server e vê se funciona!
    qualquer coisa posta novamente.

  2. esse proxy do mk 3 eh uma bosta.. veja que tem 750mb de trafego dos clientes, 32mb foram "recuperados" ...

    isso nao da nem 10% ... geralmente um squid da 20% a 55% de economia (em alguns horarios e tipos de acessos, chega a 60.. 70%)..


    por ex.. aqui, madrugada que geralmente o pessoal so acessa youtube, orkut e porno ... o indice de economia passa dos 60% ...

    sites porno, orkut, fotolog sao faceis de serem "cacheados" .. youtube somente as imagens e html.. os videos tem endereços dinamicos ai cai no problema de cache do youtube...

    Citação Postado originalmente por ottecnologia Ver Post
    Alexandre, desculpe a demora para postar, estava viajando...

    segue o printscreen abaixo






Tópicos Similares

  1. Problemas com web-proxy versao 2.9.51
    Por Mirandapb no fórum Redes
    Respostas: 9
    Último Post: 12-02-2009, 08:00
  2. Problemas com web-proxy Mikrotik 3.16
    Por LeopoldoMeireles no fórum Redes
    Respostas: 12
    Último Post: 02-01-2009, 14:22
  3. Problemas com Web Proxy
    Por brunocabrini no fórum Redes
    Respostas: 1
    Último Post: 13-10-2008, 17:45
  4. Problemas com Web-Proxy
    Por Pedro0278 no fórum Redes
    Respostas: 0
    Último Post: 18-09-2008, 08:08
  5. Problemas com Web-proxy
    Por cariojr no fórum Redes
    Respostas: 1
    Último Post: 04-07-2007, 07:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L