Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por angelangra Ver Post
    Pessoal coloquei em anexo o SC do log que mostra o que ocorre com meu web-proxy. Será que pode ser o HD? No caso estou usado um HD secundario.
    cara para a menoria nao esgotar faça 1mb de memoria para cada 4 mb de cache...o webproxy do mk tem um sistema que reinicia automaticamente e reajusta os melhores valores pra memoria e cache...observer isso no log...ele ta te contando isso...o seu hd tambem nao ta saudavel nao

  2. nossa cara, edwo ja e' bem ultrapassado ne.
    ainda bem que mikrotik roda em qualquer maquina...hehe.

    Pode colocar os 512MB que funfa beleza.



  3. Pôxa amigo,

    rodar Web-proxy só com 64MB de memória RAM??? Suicídio. Ponha uma máquina melhor e com 1GB de memória ou mais.

  4. Pois e, 64MB de memoria e' pouco.O marcelo esta certo.



  5. Citação Postado originalmente por MarceloGOIAS Ver Post
    Pôxa amigo,

    rodar Web-proxy só com 64MB de memória RAM??? Suicídio. Ponha uma máquina melhor e com 1GB de memória ou mais.


    Já foi feito isso.

    WEb-proxy full rotando.

    coloquei 1gb de ram






Tópicos Similares

  1. Erro no web-proxy
    Por evertonfritz no fórum Redes
    Respostas: 4
    Último Post: 22-12-2009, 10:06
  2. Erro no Web-Proxy
    Por alancp no fórum Redes
    Respostas: 9
    Último Post: 25-01-2009, 12:19
  3. Mensagem de Erro no Web-proxy !
    Por admskill no fórum Redes
    Respostas: 1
    Último Post: 22-08-2008, 15:16
  4. Problemas no Web-proxy com Hotspot
    Por maxmelo no fórum Redes
    Respostas: 24
    Último Post: 17-05-2007, 09:07
  5. Erro no WEb-proxy
    Por renanphp no fórum Redes
    Respostas: 6
    Último Post: 29-01-2007, 09:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L