Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #13

    Padrão

    Você já tentou trocar de canal? Experimenta dois ou três canais acima ou abaixo. Esta foi outra alteração que para mim, resultou em alguma melhora.

  2. #14

    Padrão

    rádio 3com não dá possibilidade de alterar potência, ele faz isto automaticamente qdo eu altero a distância (que hoje deixo em 6km)
    tem algo errado ai... geralmente os radios comuns de mercado sao 63mw Tem a possibilidade de por outro ai pra ver?



  3. #15

    Padrão Já Passei por isso

    Amigo , vamos lá . eu usava uma omni da Hyperlink tb , e tinha um PC-AP rodando FreeBsd com Cartão Senao , estava ficando louco com instabilidade , mesmo caso seu , mas olha te garanto que não e antena , esqueça isso. Com certeza e Conector mal feito , Antena mal apontada , cliente com sinal baixo , aguá nos conecotes , e o mais importante a potencia do seu radio , como vc disse 6 km , não sei como é isso , mas tente abaixar a potencia , pode ser interferencia e outra coisa não começe a mudar canal não , pois isso vai virar um siclo vicioso e vc vai se acomodar , vc muda canal melhora para um e piora para outro .. reveja sua rede e o melhor a se fazer .


    Citação Postado originalmente por elianezf Ver Post
    1 - tenho total 30 clientes
    2 - pico é a noite (18 às 24h)
    3 - rádio 3com não dá possibilidade de alterar potência, ele faz isto automaticamente qdo eu altero a distância (que hoje deixo em 6km)
    4 - cliente mais longe está a 4 km.
    5 - sim, isolados com autofusão
    6 - omni não é aquário, é hyperlink
    o problema é que mesmo durante o dia dá muita perda de pacote, não é só a noite. O meu rádio manda mas o do cliente não vem, dá muito erro, perda de pacote que fica super lento.
    Um exemplo: o cliente 2 está a uma quadra do cliente 1 (na mesma linha!) e um navega muito bem, e o outro dá muita perda, estão na mesma direção, não entendo porquê? dá refiz tudo, placa, cabo, antena e já testei com meu micro...

    O problema é que com 30 estou enlouquecendo e se não melhorar... vou ter que parar antes mesmo de começar!

  4. #16

    Padrão

    Citação Postado originalmente por lucasitba Ver Post
    mas olha te garanto que não e antena , esqueça isso.
    Então com certeza voce nunca viu uma antena omnidirecional enxarcada...



  5. #17

    Padrão Com Certeza

    Amigo com certeza , na epoca que isolava com isolante , mas o que disse ao nosso amigo e para ele não trocar antena , pois não vai resolver o problema dele , e tb não entrar no ciclo de ficar trocando canal , mas sim ver questões de potência , e a rede dele , pode ter clientes com problemas na parte fisica , placa , pig , conector , apontamento , e se fosse a Omni dele enxarcada , com certeza não teria horas boas e horas ruins , ta certo.


    Citação Postado originalmente por Pedro0278 Ver Post
    Então com certeza voce nunca viu uma antena omnidirecional enxarcada...

  6. #18

    Padrão

    pessoal , pode ser virus na rede tambem, já tive dores de cabeça com maquinas de clientes infectadas por worms , spams, etc... que ocasionavam lentidao na rede, qdo o determinado cliente liga a maquina a rede fica lenta, qdo desliga , pronto volta tudo ao normal,

    vale a pena pesquisar, ver no servidor o trafego dos clientes, ou bloquear no radio para encontrar quem está ocasionando isso.