+ Responder ao Tópico



  1. ************

    / ip web-proxy cache
    add url=":cgi-bin \\\\\\\\?" action=deny comment="n o fazer cache de conte do \
    din mico " disabled=no
    add url="https://" action=deny comment="" disabled=no
    add dst-address=201.33.18.128/32 action=deny comment="tyle" disabled=no
    add url="http*youtube*get_video*" action=allow comment="youtube" disabled=no
    add url="http*youtube*video*" action=allow comment="" disabled=no
    add url="http*youtube*yva_get_video_inf o*" action=allow comment="" \
    disabled=no
    add url="\":\\\\\\\\.flv\$\"" action=allow comment="" disabled=no
    add url="http*globo*get_video*" action=allow comment="Globo BBB" disabled=no
    add url="http*globo*video*" action=allow comment="" disabled=no
    add url="http*googlevideo*get_video*" action=allow comment="Google" \
    disabled=no
    add url="http*googlevideo*video*" action=allow comment="" disabled=no
    add url="http*video.google*get_video*" action=allow comment="" disabled=no
    add url="http*video.google*video*" action=allow comment="" disabled=no
    add url="http*74.125.15.83*get_video*" action=allow comment="" disabled=no
    add url="http*videoplay*" action=allow comment="Video play" disabled=no
    add url=":/.swf*" action=allow comment=" flash" disabled=no


    Acho que isso é tudo..
    Uma dúvida, quando marco o ! a frente da opção é um tipo de negação?

  2. acpilatti, essas regras do youtubo, globo e google video, possibilitam fazer cache desses vídeos ?? parece q isso tinha parado de funcionar pois pelo q lí ha uns dias que o formato desses vídeos haviam mudado e com isso não era mais possivel fazer cache dos mesmos ! O que vc me diz ?? suas regras estão possibilitando esses cache ??

    Abçs,



  3. add essa regra que vai funfar de primeira.
    "
    /ip firewall mangle add out-interface=pppoe-out protocol=tcp tcp-flags=syn action=change-mss new-mss=1300 chain=forward

    "
    Eu tinha esse mesmo problema, essa solução é se você tem o modem em bridge e autentica direto no server MK.

  4. Iron,

    Ola! Não sei dizer.. Farei um teste e te aviso..

    att,



  5. Rodrigo,

    Obrigado.. Realmente quando adicioei essa regra, mas com 1380 começou a funcionar.. so não entendo pq deu esse erro sem mais nem menos..

    Até agora tudo bem, outro problema que tenho é com sistemas da caixa.. As vezes funcionam as regras, as vezes não.. Isso sem qualquer tipo de alteração

    att,






Tópicos Similares

  1. Web-proxy- msn e hotmail não entram...
    Por jackrodrigues no fórum Redes
    Respostas: 0
    Último Post: 06-05-2013, 20:27
  2. Respostas: 3
    Último Post: 07-06-2011, 09:38
  3. Ajuda, rapido, msn e orkut nao entram!!!
    Por keniocesar no fórum Redes
    Respostas: 6
    Último Post: 21-06-2009, 20:40
  4. Msn E Orkut Nao Entram Mk
    Por cyberpool no fórum Redes
    Respostas: 9
    Último Post: 01-07-2008, 15:07
  5. MSN e ORKUT não entra
    Por angelangra no fórum Redes
    Respostas: 2
    Último Post: 26-07-2007, 18:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L