+ Responder ao Tópico



  1. #1

    Padrão [Suporte] Mikrotik

    ola amigos preciso de uma ajuda urgente comprei uma maquina nova pra estala o mikrotik pra dividi o sinal pra uns amigos vica cabo so que ja estou uma semana e ainda nao consegui quase nada praticamente e preciso de uma ajuda o mais rapido possivel sera q alguem se disponibiliza a me ajuda nao me ensinando mais sim configurando o mikrotik remotamente por favor muito grato.

    [email protected]

  2. #2

    Padrão

    MIGEX, pra saber se vou conseguir te ajudar, diz aee detalhadamente o que vc quer que o MK faça, e tb o que vc já conseguiu até agora ? já baixou os tutoriais, leu e tentou alguma coisa ??



  3. #3

    Padrão

    ola amigo iron baixei varios tutorias ja consegui fazer bastante coisa mais estou enrrolado com esse negocio de ip.

    o modem que uso e um speedstream 4100 q esta em modo router
    sai um cabo dele e vai pro hub , do hub sai um pra minha maquina e sai um pro mikrotik , do mikrotik sai um cross over pro hub.

    ate ae tudo bem , configurei o net as ip das ethe mais quando coloco o cabo cross over na maquina e configuro as ip nao esta funcionando .

    tem como vc me add no msn e me ajuda .. de uma olhada na config do meu mikrotik e ve se tem algu de arrado me ajude a acha o erro amigo.

    por enquanto eu so quero que o mikrotik controle a banda pq eu vo dividi o meu sinal com umas pessoas e preciso fazer o controle amarra o ip no mac e etc .. mais isso e depois quero ve o mikrotik funciona na minha maquina primeiro.
    Última edição por migex; 29-05-2008 às 23:06.

  4. #4

    Padrão

    OK, nesse basicão aee, acho q consigo te ajudar. Já te add no msn, quanto ao cabo, já q vc ligou no switch, não precisa ser cross.

    abç,



  5. #5

    Padrão

    Citação Postado originalmente por iron Ver Post
    OK, nesse basicão aee, acho q consigo te ajudar.
    Se for possível postar o resultado..., afinal, deve haver mais problemas parecidos com este. Assim irá ajudar outros companheiros.
    Valeu.

  6. #6
    Moderador Avatar de minelli
    Ingresso
    Aug 2006
    Localização
    Pres. Venceslau - SP | Pres. Prudente - SP
    Posts
    1.408
    Posts de Blog
    10

    Padrão MK

    Vc criou a rota??? Vá em /IP ROUTE e coloque Dest. 0.0.0.0/0 Gat = o ip do modem.



  7. #7

    Padrão

    coloquei a rota sim irmao e o ip que eu entro na pagina do modem 192.168.254.254

  8. #8
    Moderador Avatar de minelli
    Ingresso
    Aug 2006
    Localização
    Pres. Venceslau - SP | Pres. Prudente - SP
    Posts
    1.408
    Posts de Blog
    10

    Padrão Regras

    Olá Migex vc poderia postar o export do seu server para podermos melhor te ajudar.

    Em New Terminal digite:
    export file=migex
    Depois em files copie e envie aqui pro forum.

    Ou se preferir pode posta-las aqui separadamente.



  9. #9
    Avatar de renatocostas
    Ingresso
    Dec 2007
    Localização
    Av. Santos Dumont 119, centro -Montes Claros MG
    Posts
    288

    Padrão

    Concordo com o Mr. RG tem muita gente que tem dificuldade no inicio do MK, poste seus resultados pq servirá até como uma injeção de ânimo para muitos companheiros do FORUM.

    Renato Costa.

    Citação Postado originalmente por Mr. RG Ver Post
    Se for possível postar o resultado..., afinal, deve haver mais problemas parecidos com este. Assim irá ajudar outros companheiros.
    Valeu.

  10. #10
    Avatar de renatocostas
    Ingresso
    Dec 2007
    Localização
    Av. Santos Dumont 119, centro -Montes Claros MG
    Posts
    288

    Padrão

    vc configurou o DNS do mk????

    Renato Costa.