Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    Posso ter exagerado mas eu discordo.
    A qualidade do fórum já está lá em baixodevido a falta de qualidade técnica, já que acham que o fórum é uma faculdade e não um lugar para complementar o conhecimento, e a falta de um português bem articulado.
    Existem tópicos que não tem nem concordância entre as palavras.
    Então, pelo menos escrevam direito, vocês não são estrangeiros.
    É mais um desabafo...

    11 metros de cabo 213 mata praticamente o teu sinal. O cabo LMR400 é caríssimo, então compensa muito mais colocar a máquina lá em cima com o pigtail direto na antena.

    Saudações,
    Citação Postado originalmente por marcoscecilio Ver Post
    ********************************************

    Gray,

    vc como moderador devia ter mais respeitos com os usuarios deste forum...

    gostaria de corrigir o a especificação do cabo...estou usando o RGC213...

    Grato a todos.

  2. #8

    Padrão

    A qualidade do fórum já está lá em baixo devido a falta de qualidade técnica
    Isso é um principio de incêndio...

    Quando me registrei no forum logo de inicio foi pra tirar umas duvidas... na verdade eu tava perambulando pela net e achei o site, dai em diante nunca mais deixei de frequentar, perguntando a um, respondendo a outro, e assim ia... nisso ja se vao quase 4 anos...

    Conheci e troquei ideias com varios moderadores antigos que sequer frequentam mais o forum e com o proprio "Psy" o manda chuva e sempre percebi o mesmo nivel quanto ao pessoal mais velho do site.

    Outro dia um cara qui do site tinha dito que a qualidade tecnica tinha diminuido, bem pode ate ter diminuido, mas pra quem ta com o proposito de ajudar não eu continuo falando que 98% do tempo que fico online é TENTANDO responder alguma duvida, e sinceramente me sinto ofenddo com as colocações.

    A sala "servidores" e "wireless" sao as minhas perferidas porque remontei desse tempo 'em que os homens eram homens e usavam cartao orinoco bronze como tecnologia de ponta"

    Se o site vem caindo de qualidade tecnica a culpa é dos Moderadores, que permitem certos posts e nao fazem nada pra coibir os oportunistas e passam a maior parte do tempo offline ao inves de cuidar do Fórum.

    Sempre fui contra a mudancas de algumas coisas no site, a saber do layout inicial que é tremendamente horrivel e medonho, foi feito pra "aliviar quem tem conexões discadas" sera que quem tem conexão discada nao acessa Uol, Ig ou outro site? Cade a beleza que o site tinha antigamente? ta parecendo uma coroa de 30 anos que envelheceu e virou uma idosa que toma papa pra nao doer os dentes (o layout era lindo)

    Por essas e outras nao deixo de frequentar, como alguns deixaram sob a alegacao que o site nao tem mais qualidade técnica.



  3. #9

    Padrão

    A qualidade técnica do fórum caiu devido as perguntas e nao as respostas.
    Hoje, um pedreiro qualquer pega uma omni, um ovislink e ja se denomina provedor.
    Se o moderador modera pra valer, provavelmente vai receber críticas, mas se tenta resolver na ironia para ver se o povo se toca, recebe também.
    A propósito, eu também gostava do layout antigo, do amarelinho...

    Citação Postado originalmente por Pedro0278 Ver Post
    Isso é um principio de incêndio...

    Quando me registrei no forum logo de inicio foi pra tirar umas duvidas... na verdade eu tava perambulando pela net e achei o site, dai em diante nunca mais deixei de frequentar, perguntando a um, respondendo a outro, e assim ia... nisso ja se vao quase 4 anos...

    Conheci e troquei ideias com varios moderadores antigos que sequer frequentam mais o forum e com o proprio "Psy" o manda chuva e sempre percebi o mesmo nivel quanto ao pessoal mais velho do site.

    Outro dia um cara qui do site tinha dito que a qualidade tecnica tinha diminuido, bem pode ate ter diminuido, mas pra quem ta com o proposito de ajudar não eu continuo falando que 98% do tempo que fico online é TENTANDO responder alguma duvida, e sinceramente me sinto ofenddo com as colocações.

    A sala "servidores" e "wireless" sao as minhas perferidas porque remontei desse tempo 'em que os homens eram homens e usavam cartao orinoco bronze como tecnologia de ponta"

    Se o site vem caindo de qualidade tecnica a culpa é dos Moderadores, que permitem certos posts e nao fazem nada pra coibir os oportunistas e passam a maior parte do tempo offline ao inves de cuidar do Fórum.

    Sempre fui contra a mudancas de algumas coisas no site, a saber do layout inicial que é tremendamente horrivel e medonho, foi feito pra "aliviar quem tem conexões discadas" sera que quem tem conexão discada nao acessa Uol, Ig ou outro site? Cade a beleza que o site tinha antigamente? ta parecendo uma coroa de 30 anos que envelheceu e virou uma idosa que toma papa pra nao doer os dentes (o layout era lindo)

    Por essas e outras nao deixo de frequentar, como alguns deixaram sob a alegacao que o site nao tem mais qualidade técnica.

  4. #10

    Padrão

    Amigos,

    Estou com um problema similar!
    É o seguinte, instalei em uma torre de 8 metros uma caixa hermética com um access point ovislink e uma antena aquarios de 90º para iluminar o sinal wifi. Este poste está a mais ou menos 100 metros de uma sacada de apartamentos com visada, porém o sinal de wifi chega bem e quando há mais de 3 usuários conectados a performance cai drasticamente até perder a conexão!
    O que faço para resolver este problema?



  5. #11

    Padrão

    Citação Postado originalmente por GrayFox Ver Post
    qualquer pega uma omni, um ovislink e ja se denomina provedor.
    Porra... dito e certo....

    Citação Postado originalmente por amarantep Ver Post
    Amigos,

    Estou com um problema similar!
    É o seguinte, instalei em uma torre de 8 metros uma caixa hermética com um access point ovislink e uma antena aquarios de 90º para iluminar o sinal wifi. Este poste está a mais ou menos 100 metros de uma sacada de apartamentos com visada, porém o sinal de wifi chega bem e quando há mais de 3 usuários conectados a performance cai drasticamente até perder a conexão!
    O que faço para resolver este problema?

  6. #12

    Padrão

    Citação Postado originalmente por amarantep Ver Post
    Amigos,

    Estou com um problema similar!
    É o seguinte, instalei em uma torre de 8 metros uma caixa hermética com um access point ovislink e uma antena aquarios de 90º para iluminar o sinal wifi. Este poste está a mais ou menos 100 metros de uma sacada de apartamentos com visada, porém o sinal de wifi chega bem e quando há mais de 3 usuários conectados a performance cai drasticamente até perder a conexão!
    O que faço para resolver este problema?
    Respondendo... Rádio Ovislink e antena Aquario é nisso que dá amigo...