Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá pessoal, saudações.....

    Galera estou c um problemão. Estou tendo problemas na minha rede, de velocidade em os clientes e o ap. Já conferi antena, cabo, conector, ap, placas, Ack timeout, potencia, tudo mesmo.....

    E a net continua ruim, porem é por causa da conexao entre o cliente e o ap. Contudo, entao irei visitar todos os meus clientes....... Ta ai o problema são quase 100. Irei perder muito tempo e dimdim.

    Por isso gostaria de saber se existe algum equipamento q eu possa testar no cliente. No momento q estiver fazendo essa visita. Sei lá algum medidor........

    Socorro!!!!!! Ajudem

    Obrigado

    Vlw!

  2. Olá!!


    Duas respostas eu tenho para ver se te ajudo

    1ª-Você pode estar sendo mais uma vitima da poluição de 2.4, verifique isso, pode fazer no próprio suvery do seu ap, se tiver mais de 20 redes sendo captadas esse será seu problema.

    2ª Eu tive um problema parecido, até abri um tópico sobre isso a conexão tinha problemas entre os clientes e o ap, o sinal chegava com 100% mas a perda de pacotes era grande, usava uma antena hyperlink que comprei a uma pessoa para fazer um repetidor, depois de testar tudo resolvi comprar uma antena aquário de 15BDI (aquelas que dizem ser a cópia da hyperlink), coloquei no lugar e...Adivinha...acabou o problema, era a antena, se você tiver outra para colocar no lugar faça o teste que deve resolver.

    Ainda uma terceira dica...Ao instalar o kit no cliente entre no prompt do dos e de um ping para seu ap, se perder pacotes provavelmete será o mesmo problema que tive, depois pigue para o MK se perder pacotes para o MK o problema estará na conexão do ap para o MK.

    A média de ping's para o AP tem que ser menos de 10ms (sem trafego) se for mais que isso algo está errado ou na instalação ou na comunicação com o ap, uso essa base na instalação, ficando assim você só verá esse cliente quando for receber a mensalidade.


    Espero ter ajudado.



  3. bom dia amigo.

    eu uso aki, tanto para instalacao como para teste, o aprouter com lcd. Gosto muito dele, ele conecta na rede sem uso de pc, faz teste de ping etc.

    Pra ter ideia, tenho 2 tecnicos, onde cada 1 instala sozinho o kit na casa do cliente com media de 40min cada. Quanto usava notebook, precisava de 2 tecnicos para cada instalacao ou manutencao, e demorava mais de 1hora, para achar posicao etc etc.

    Quanto estou com problema de latencia agora, e quero tirar duvida se é posicionamento da antena, placa com problema ou mesmo o pc do cliente, tiramos o cabo da placa, passamos para o aprouter lcd, e conectamos na rede. Geralmente colocamos no notebook para o cliente ver navegando, e ai ja temos o diagnostico do problema.

  4. vc compro esta aparelhou ou foi fabricação sua



  5. comprei direto da aprouter...






Tópicos Similares

  1. Equipamento para se usar no cliente
    Por Hawking no fórum Redes
    Respostas: 16
    Último Post: 16-09-2012, 22:01
  2. Migrar Rede Backbone bridge pra OSPFv2 + PPPoe no Cliente
    Por edu_uti no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-10-2010, 10:07
  3. Qual equipamentos usar nos clientes ???
    Por rafaelmju no fórum Redes
    Respostas: 28
    Último Post: 02-08-2010, 21:05
  4. Ajuda Com Equipamento Homologado nos Clientes!
    Por Giovani.couto no fórum Redes
    Respostas: 2
    Último Post: 28-11-2008, 16:34
  5. Respostas: 13
    Último Post: 08-12-2007, 20:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L