Página 6 de 7 PrimeiroPrimeiro ... 234567 ÚltimoÚltimo
+ Responder ao Tópico



  1. #31

    Padrão

    Citação Postado originalmente por Pirigoso Ver Post
    olha tche vamos continuar esta conversa em outro tópico pois ja ganhamos os 30, vou fazer um gráfico ref a antena, ganho distáncia cobertura graus baseado na minha esperiencia e equipamentos ja utilizados
    Ok! (31)

  2. #32

    Padrão

    oi pessoal eu estou com uma raiva dessa aquario agora o cabo qui vem nela esta ruim e o de polo esta tb sem recebe uma boa tencidade de sinal, e ai pessoal quem realmente vende essas



  3. #33

    Padrão

    comprei conforme tinha dito 6 zirok para testes, o sistema de fixaçâo do dipolo melhorou agora e com 4 parafusos, mas o cabo que vem do dipolo e solto, nao e como a aquario...
    o sistema de tilt e melhor queo da aquario, pois da para usar as duuas abraçadeiras, ambas tem como regular inclinaçâo, coisa que a aquario nao tem, pois na maioria dos casos so da para usar uma das abraçadeiras..
    ou seja, e um pouquinho inferior a aquario na terminaçâo na minha opiniao, mas funciona bem...

  4. #34
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Os problemas com a Aquario teve ter sido de algum lote, pois compro uma boa quantidade delas e não tenho tido problemas.



  5. #35

    Padrão

    e magal, mas eu acho mesmo assim muito complicado, eu todas as veses instalamos aqui nos clientes o kit, com os dias depos os cliente reclama quanto agente chega na casa deles agente vai verificar depos de um bom tb agente descobri foi o de polo qui entrou agua pela parte do de polo mesmo, hoje e o cabo com o problema na parte do conector qui vai para a placa wireess ele simplesmente ele se machuca todo sem nenhum tipo força humano.

  6. #36

    Padrão

    Citação Postado originalmente por edilmoura Ver Post
    e magal, mas eu acho mesmo assim muito complicado, eu todas as veses instalamos aqui nos clientes o kit, com os dias depos os cliente reclama quanto agente chega na casa deles agente vai verificar depos de um bom tb agente descobri foi o de polo qui entrou agua pela parte do de polo mesmo, hoje e o cabo com o problema na parte do conector qui vai para a placa wireess ele simplesmente ele se machuca todo sem nenhum tipo força humano.
    Sempre usei antenas da aquario, mas o que o colega falou é a mais pura verdade.
    As ultimas aquarios que comprei apresentou o problema no SMA.
    Para coloca e tirar só com chave alem do conector que vai na antena fica soltado fácil e assim ter que ser refeito.