+ Responder ao Tópico



  1. #13

    Padrão

    Citação Postado originalmente por Mr. RG Ver Post
    Esta regra, redireciona o tráfego para o destinho informado em To Address e To Port, não sei se é tão eficaz quanto as outras maneiras apresentadas aqui.
    Realmente não é eficaz. Com certeza terá problemas!! pois vc está alterando o destino dos pacotes ou seja quem tinha como destino 200.xxx.xxx.xxx agora tem como destino seu proxy. Posso afirmar que gera inconsistências porque já testei.

  2. #14

    Padrão

    Citação Postado originalmente por mtmax Ver Post
    JHONNE, tentei implementar o esquema que vc passou e não consegui, ai estou usando uma simples regra de dst-nat, poderia me dizer se tem algum problema em usar essa regra?

    coloque as regras que vc criou aqui, explique sua rede, é uma forma de te ajudar a aprender



  3. #15

    Padrão

    Citação Postado originalmente por JHONNE Ver Post
    vc esta usando hotspot na interface wireless?

    é importante saber por causa do proxy interno do hotspot!

    estou usando sim amigao.. como faço ?

  4. #16

    Padrão

    Citação Postado originalmente por romeubisso Ver Post
    estou usando sim amigao.. como faço ?
    o problema é que o hotspot tem um proxy interno. Para desativá-lo para o cliente desmarque a opção "transparent proxy" em cada "user profile".

    *A nova configuração só terá efeito quando o cliente logar-se novamente

    Não analisei suas regras ainda, mas pelo que vc disse estar acontecendo, deve ser isto!

    Por favor poste o resultado.



  5. #17

    Thumbs up

    amigao, cinceramente eu nao acredito que era somente isso....rs valeu abraços funcionou legal com essas regras que postei ae galera.

    valeu abraços.

  6. #18

    Padrão

    Citação Postado originalmente por JHONNE Ver Post
    o problema é que o hotspot tem um proxy interno. Para desativá-lo para o cliente desmarque a opção "transparent proxy" em cada "user profile".

    *A nova configuração só terá efeito quando o cliente logar-se novamente

    Não analisei suas regras ainda, mas pelo que vc disse estar acontecendo, deve ser isto!

    Por favor poste o resultado.
    desmarcar o transparente proxy, certo.
    e o open status page como seto ele? deixo aways ou http login ?