+ Responder ao Tópico



  1. nossa tudo isso 20 km -80 que versao do mikrotik pois acima de 3 ele nao deicha conecta acima de 70 nao...
    me corrija se eu tiver errado mas tive muitas dores de cabeca por sinal baixo em 5.8 no mikrotik na versao 3

    abracos....

  2. bom eu ainda nao to usando 5.8 quanto a sinal, depende da poluiçâo do espectro, aqui eu tenho clientes em 2.4 con sinal -85 navegando normal, sem perdas...
    o mk que ele usou acho que era abaixo da 3.0 mesmo...



  3. Citação Postado originalmente por ederamboni Ver Post
    ola amigo
    entao nao usei ainda, mas to indo pra la amanha pegar dois que mandei reservar, vamos ver se terei sucesso, nao sabia que tavao sendo tao procurados, e como o mikrotik a uns 6 meses atraz era ipossivel conseguir pega la, o pessoal comprava muito e mandava aq pro Br pra esquenta e revender caro pra nos....

    mas e isso amigo qualquer coisa e so da um toq...

    abracos
    Vc tá pegando na flytek mesmo? se conseguir achar lá me da um toque fazendo um grande favor, pois estou precisando aqui para testar e se der certo colocar em um projeto. Valeu abraço.

  4. Citação Postado originalmente por Glauco S Curvello Ver Post
    Vc tá pegando na flytek mesmo? se conseguir achar lá me da um toque fazendo um grande favor, pois estou precisando aqui para testar e se der certo colocar em um projeto. Valeu abraço.
    pode deicha amigo eu aviso sim se tiver la e dou um toq vc vai querer qtos? tenho uma vendedora la que e muito minha amiga ela sempre tira nota pra mim antes mesmo de eu sair da minha cidade pra ir busca ...
    abracos...



  5. Citação Postado originalmente por alexsuarezferreira Ver Post
    bom eu ainda nao to usando 5.8 quanto a sinal, depende da poluiçâo do espectro, aqui eu tenho clientes em 2.4 con sinal -85 navegando normal, sem perdas...
    o mk que ele usou acho que era abaixo da 3.0 mesmo...
    amigo o problema e com ptp mesmo wds e tal, e somente em 5.8ghz o problema, clientes abaixo de -80 conecta no 2.4 ele da opcao de conectar a tal sinal e e setado em -80 dai
    ok... abracos....






Tópicos Similares

  1. Respostas: 6
    Último Post: 12-12-2010, 09:44
  2. Ubiquiti nano station 5 em 5.4
    Por AndrioPJ no fórum Redes
    Respostas: 28
    Último Post: 24-05-2010, 09:12
  3. Nano Station PreçoxDesempenho
    Por admskill no fórum Redes
    Respostas: 176
    Último Post: 05-01-2009, 18:36
  4. Aonde comprar Nano Station 5??
    Por marcelomg no fórum Redes
    Respostas: 16
    Último Post: 08-10-2008, 11:01
  5. Alguem conhece nano station?
    Por adepad no fórum Redes
    Respostas: 1
    Último Post: 27-07-2008, 22:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L