Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. mais uma perguntinha, como faço pra saber se ele ta usando o clocking ou não?
    como configuro isso nos AP's?

  2. Citação Postado originalmente por luizbe Ver Post
    mais uma perguntinha, como faço pra saber se ele ta usando o clocking ou não?
    como configuro isso nos AP's?
    clocking são aquelas conf de 10 ou 5 mhz do Mikrotik, por exemplo. Varios sistemas, que utilizam atheros dão suporte ao mesmo, variando o nome apenas. Desta forma basta apenas o AP e cliente suportarem essa conf.



  3. Barbaridade! Simplesmente não dá pra acreditar que seja um problema ser solução. Minha cidade é pequena e volta e meia enfrento isto, imagina quem tem torres em cidades com mais população que a minha que é de 6000 habitantes no centro e duvido que existam mais 300 computadores com algum sistema wireless.

    Desculpe Sérgio, mas é difícil aceitar que simplesmente não poderei oferecer um serviço decente a meus clientes a não ser que tenha que fazer com que todos troquem seus equipamentos.

    Desculpe, mas vou continuar tentando encontrar alguma forma de contornar os efeitos, se não posso evitar a causa. Pelo menos gostaria que meu mikrotik na torre não sofresse latência na comunicação por causa disto. Como disse, se tenho 3 segundos de latência a cada 20 quando ocorre este DeAuth de uma origem (acredito), se houver 5 ou 6 ataques simultaneos simplesmente fico com um serviço podre.

    Obrigado

  4. Da uma olhada cara se o problema de deauth e de seus clientes ou de tentativa de invasao .. pois o mk tem varios problemas e esse e um deles..



  5. Flavio,

    ativa o "Periodic Calibration" ou desative-o pra ver..

    aqui eu fiz isso e amenizo BEM o Deauth.

    e sergio, obrigado por dizer, tô testando uma torre 5.8 e já vo aplicar o mesmo :P






Tópicos Similares

  1. Latência alta - ping alto
    Por reintec no fórum Redes
    Respostas: 3
    Último Post: 10-07-2007, 11:42
  2. Minhas conclusões sobre latência alta!!!
    Por _AGM_ no fórum Servidores de Rede
    Respostas: 2
    Último Post: 17-11-2006, 08:17
  3. Respostas: 7
    Último Post: 22-09-2006, 01:06
  4. Latência alta no Mikrotik...
    Por _AGM_ no fórum Redes
    Respostas: 6
    Último Post: 05-06-2006, 08:02
  5. Respostas: 6
    Último Post: 05-12-2004, 22:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L