+ Responder ao Tópico



  1. Citação Postado originalmente por byosni Ver Post
    cara mudei e olha o que acontece, ele não faz o controle de banda, na queues list fica mostrando 300 bps
    ...
    Se ele estiver setado uma velocidade e baixando em outra, há sim problemas com o servidor. Você já experimentou usar a 2.9.27 ou 2.9.50?

    Citação Postado originalmente por byosni Ver Post
    uma coisas de louco, eu fazia o controle de banda em interface WAN - chegada do meu link na net, ja troquei pra All pra poder fazer o controle em todas as interfaces, será que podera ter algo de errado no meu debian? alguma coisas setada errada?
    Uma coisa que se pode fazer é deixar apenas o mikrotik funcionando para vê se é realmente alguma regra que foi setada para o debian e pode tá causando isto.

  2. Citação Postado originalmente por zipfile Ver Post
    no caso tenho que criar duas nat direcionando o endereço local para cada ip do modem no caso:
    /ip firewall nat add chain=dstnat dst-address=internface dos clientes 1- endereço do modem roteado protocol=tcp dst-port=80 action=redirect to-ports=0-65535

    /ip firewall nat add chain=dstnat dst-address=internface dos clientes 2- endereço do modem brigid protocol=tcp dst-port=80 action=redirect to-ports=0-65535

    agradeço
    Pode sim.



  3. Citação Postado originalmente por georgegomes Ver Post
    ...
    no meu ponto de vista direcionado as requisições da porta 80 pra um servidor independente talvez ficaria melhor???não???

    ...
    Você pode deixar o mikrotik fazendo todo o QoS e o linux só para cachear as requisições vindas da porta 80.

  4. Como colocar um balanceamento com o proxy externo.



  5. Citação Postado originalmente por EdilsonLSouza Ver Post
    Como colocar um balanceamento com o proxy externo.
    Como tá o seu lb?






Tópicos Similares

  1. Respostas: 13
    Último Post: 29-03-2013, 11:47
  2. Proxy Paralelo com Debian / squid
    Por wagnercandioto no fórum Redes
    Respostas: 18
    Último Post: 25-02-2009, 22:06
  3. Proxy paralelo com Mikrotik
    Por rodrigorozario no fórum Redes
    Respostas: 0
    Último Post: 13-02-2009, 22:44
  4. proxy paralelo com 2 links e 2 servidores
    Por nandop1240 no fórum Redes
    Respostas: 2
    Último Post: 26-11-2008, 09:08
  5. Proxy em paralelo com o mikrotik
    Por diegovilela01 no fórum Redes
    Respostas: 29
    Último Post: 24-06-2008, 23:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L