Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. boa noite Teco, estive olhando seu script de QoS Freezer, e não achei o lugar onde você determinar que é de 2 em 2 horas, poderia me dizer onde é? Abraços

  2. Citação Postado originalmente por Joaosgnet Ver Post
    vc tem ele disponivel?
    eu postei ele no início deste tópico , segue o link para ele :

    https://under-linux.org/forums/mikro...-dowloads.html





  3. Citação Postado originalmente por iuredaluz Ver Post
    boa noite Teco, estive olhando seu script de QoS Freezer, e não achei o lugar onde você determinar que é de 2 em 2 horas, poderia me dizer onde é? Abraços

    Essa funcão vc cria no /system/Scheduler do Mikrotik, lá vc configura o período q o script será executado...



  4. Citação Postado originalmente por netuai Ver Post
    arruma o topico do qos de novo pra gente, é muito vantajoso em redes que trabalham com voip, da prioridade ao voip

    Desculpa a demora aí cara ....

    https://under-linux.org/forums/mikro...-dowloads.html



  5. Citação Postado originalmente por tecofoda Ver Post
    Essa funcão vc cria no /system/Scheduler do Mikrotik, lá vc configura o período q o script será executado...


    opa amigo, so me tira mais uma duvida, a opção de FREEZER_ON e FREEZER_OFF eu devo por exemplo, programar os 2 para executar a cada duas horas? ou eu ponho horarios diferentes para cada 1? Sera que funciona na 2.9.50? abraços


    ahh e outra coisinha, aqui eu vendo velocidades de 64 128 e 256 no meu link embratel de 2mb, pelo que vi lá ele vai diminuir a velocidade de todos caso passe de x minutos, mais no caso de eu ter um cliente de 128 e um de 256 usando a velocidade maxima por 2h, como fazer para o de 128 abaixa para 100kbps e o de 256kbps abaixar para 200kbps? como poderia separar estes clientes la no script?
    Última edição por iuredaluz; 07-07-2008 às 19:35.






Tópicos Similares

  1. alguem ja usou esse balanceamento?
    Por diox no fórum Redes
    Respostas: 13
    Último Post: 15-09-2008, 14:15
  2. rootNet...Alguem ja usou esse sniffer?
    Por RBG no fórum Redes
    Respostas: 0
    Último Post: 04-09-2008, 17:37
  3. alguém já usou esse cabo TriShield 300%
    Por joliviere no fórum Redes
    Respostas: 30
    Último Post: 16-02-2007, 21:26
  4. Alguém ja usou esse Rádio ?
    Por clistenis no fórum Redes
    Respostas: 2
    Último Post: 21-02-2005, 16:53
  5. Alguem ja usou esse tutorial?
    Por R0cKF0rD no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-03-2004, 21:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L