+ Responder ao Tópico



  1. Estou pensando seriamente em trocar meu firmware do Gts....peguei akele tuto e firmware que tem no mundowifi.com, tipo só tenho medo de dar pau e num consseguir entrar mais no frmware...mas é só a baxar o arquivinhu....fazer o upload e gerar uma licensa para o aprouter 7.1 e ja era...careega o firmware e depois carrega a licensa???

  2. pessoal esta é minha primeira postagem.
    estou com o seguinte problemac om meu ap GTS telecom, fiz a atualização de firmware conforme o tutorial para o Aprouter 7.3. entrei com o IP 1925.168.2.1 gerei a licença com o soft q acompanha o arquio zip. Creio q fiz tudo certo. Mas na hora q ele reinicia, ficam a luz POWER e LAN acesa, nao transmite sinal, as vezes abre a pagina do Aprouter, ja resetei, não consigo colocar ele mais TFTP, o estranho é q ele tá conectando na net. Mas a função de wireless parece não estar abilitado.
    Pesquisando, vi q no site da Wappro tem como voltar ao firmware original com um outro soft.
    Há possibilidade disso?
    Estou quase atualizando pro 6.1 mas via interface web dele. Pode dar certo ou eu perdi o Roteador?

    agradeço a atenção

    abraços



  3. Amigo, passei pela mesma coisa, ao invés de inserir a licença do 6.1 para depois inserir a licença do 7.3 fiz o contrario inserindo logo de 1º a licença do 7.3, com isso perdi o contato com o router, fiz de tudo e nada arrisquei e botei na loja para mandar na garantia para ver se cola.
    Depois posto aqui o resultado da loja pra ver se cola na garantia, apesar de textualmente dizer que perde a garantia, creio q se não der certo vou ter que ver um jtag pra ele.

  4. Entao pessoal...

    Nao aguentei esperar e "regredi" o Aprouter para v6.1 pela interface web. acontece o seguinte agora:

    1 - Quando configuro ele, na opçao Wan nao tem mais conexao por PPPoE, isso eh normal na v6.1?

    2 - Entao coloquei meu pc com IP 192.168.2.100 (msm faixa do AP), e uso discador do windows entao ele conecta na net blz. provavelmente terei q rotear o modem (um DSLink 260e).

    3 - Na opçao Site Survey ele encontra as conexoes proximas, isso quer dizer q a funçao wireless esta funcionando,mas quando configuro como gateway e AP o outro Rotador (GTS tmb), encontra a SSID mas quanto vai conectar ele trava. o q pode ser?

    Vlw pela atençao.



  5. Citação Postado originalmente por fullofthorns Ver Post
    Entao pessoal...

    Nao aguentei esperar e "regredi" o Aprouter para v6.1 pela interface web. acontece o seguinte agora:

    1 - Quando configuro ele, na opçao Wan nao tem mais conexao por PPPoE, isso eh normal na v6.1?

    2 - Entao coloquei meu pc com IP 192.168.2.100 (msm faixa do AP), e uso discador do windows entao ele conecta na net blz. provavelmente terei q rotear o modem (um DSLink 260e).

    3 - Na opçao Site Survey ele encontra as conexoes proximas, isso quer dizer q a funçao wireless esta funcionando,mas quando configuro como gateway e AP o outro Rotador (GTS tmb), encontra a SSID mas quanto vai conectar ele trava. o q pode ser?

    Vlw pela atençao.
    Agora dá um reset nele e instala novamente a 6.1
    Ou então pega o gerador novo que já gera para a versão 7 direto.

    E tem também a versão 5 do WAPPRO que está muito boa. Mas para o gerador da bsector precisa pegar a versão no site deles e não na wappro






Tópicos Similares

  1. Firmware gratuito para Ovislink 1120Ap e 5460
    Por fabiocatelani no fórum Redes
    Respostas: 8
    Último Post: 31-08-2006, 13:58
  2. Firmware Linux para Senao 2611CB3
    Por Flabarros no fórum Redes
    Respostas: 1
    Último Post: 03-01-2006, 01:47
  3. Realap- firmware gratis para ovislink
    Por flon no fórum Redes
    Respostas: 36
    Último Post: 29-08-2005, 10:43
  4. firmware linux para ovislink e Setoriais
    Por maylenon no fórum Redes
    Respostas: 24
    Último Post: 21-07-2005, 17:09
  5. Firmware Linux para Ovislink (rtl8181) Free
    Por sergio no fórum Redes
    Respostas: 0
    Último Post: 20-07-2005, 16:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L