+ Responder ao Tópico



  1. Amigo, aqui utilizo 2 GTS em WDS e também enfrente o mesmo problema. Tenho uma net de 8MB, e no PC ligado direto ao modem via cabo, a velocidade através de testes online chega a 6MB, porém nos computadores conectados via wireless ao segundo AP, nao passa dos 2MB.

    Ainda não consegui resolver.

    E ultimamente começou a ocorrer um problema muito estranho. Quando tenho apenas 1 cliente conectado via wireless, ao pingar o AP, ocorre perda de 80% dos pacotes. Mas é só conectar um segundo cliente ao mesmo AP, que o ping volta à responder 100%.

    Já to careca com esse Super AP GTS. É bomba!!!

  2. Citação Postado originalmente por rmrcoxa Ver Post
    Amigo, aqui utilizo 2 GTS em WDS e também enfrente o mesmo problema. Tenho uma net de 8MB, e no PC ligado direto ao modem via cabo, a velocidade através de testes online chega a 6MB, porém nos computadores conectados via wireless ao segundo AP, nao passa dos 2MB.

    Ainda não consegui resolver.

    E ultimamente começou a ocorrer um problema muito estranho. Quando tenho apenas 1 cliente conectado via wireless, ao pingar o AP, ocorre perda de 80% dos pacotes. Mas é só conectar um segundo cliente ao mesmo AP, que o ping volta à responder 100%.

    Já to careca com esse Super AP GTS. É bomba!!!
    Não é só ele. Todos os 8186 tem várias limitações. Eu tinha aqui e me satisfazia bem. Quanto aos 2 mega, acho que é isso mesmo. Eles não devem ter capacidade de passar mais do que isso mesmo.



  3. Andei fazendo uns testes! Realmente o GTS não é um bom AP ou eu estou fazendo muita cagada.

    Alterei muito as cunfigurações, porém as vezes,. após salvar as alterações, a taxa chega nos 4mb, mas depois de uns minutos volta a ficar muito baixa!!!!!

    Não sei se é uma limitação no WDS, mas está me irritando e estou quase qdquirindo outro Dlink 2100Ap que funciona lindo como repetidor!

  4. Citação Postado originalmente por CartmanBR Ver Post
    Andei fazendo uns testes! Realmente o GTS não é um bom AP ou eu estou fazendo muita cagada.

    Alterei muito as cunfigurações, porém as vezes,. após salvar as alterações, a taxa chega nos 4mb, mas depois de uns minutos volta a ficar muito baixa!!!!!

    Não sei se é uma limitação no WDS, mas está me irritando e estou quase qdquirindo outro Dlink 2100Ap que funciona lindo como repetidor!
    Eu configurei em AP+WDS, passa entre 11 e 36mbps. Se é real, não sei. Pelo menos é o que diz lá na aba estatística



  5. O meu aparece que está conectado a 54mbps, porém a internet não chega a 2! Muito estranho!!!






Tópicos Similares

  1. Firmware gratuito para Ovislink 1120Ap e 5460
    Por fabiocatelani no fórum Redes
    Respostas: 8
    Último Post: 31-08-2006, 13:58
  2. Firmware Linux para Senao 2611CB3
    Por Flabarros no fórum Redes
    Respostas: 1
    Último Post: 03-01-2006, 01:47
  3. Realap- firmware gratis para ovislink
    Por flon no fórum Redes
    Respostas: 36
    Último Post: 29-08-2005, 10:43
  4. firmware linux para ovislink e Setoriais
    Por maylenon no fórum Redes
    Respostas: 24
    Último Post: 21-07-2005, 17:09
  5. Firmware Linux para Ovislink (rtl8181) Free
    Por sergio no fórum Redes
    Respostas: 0
    Último Post: 20-07-2005, 16:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L