Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por nandop1240 Ver Post
    Loking for harddrives...

    FATAL ERROR: no harddrivers found
    Press ENTER to reboot
    Na minha máquina aparece esta mensagem, para qualquer versão que tento instalar.
    Felizmente não prejudica o que já está instalado.
    O que significa realmente esta mensagem? Pensei que seja erro de leitura do CD, porque aparece com todos os CDs que tento.

  2. Senhores, não sei se estou reparando mal, mas existe uma diferença entre ambiente de teste e ambiente de produção.

    Aprendi com a experiência que não se deve confiar em versões novas de nenhum software, assim seguro morreu de velho.

    Testem muito antes de fazer um upgrade crítico como esse.



  3. Citação Postado originalmente por lfaria Ver Post
    Senhores, não sei se estou reparando mal, mas existe uma diferença entre ambiente de teste e ambiente de produção.

    Aprendi com a experiência que não se deve confiar em versões novas de nenhum software, assim seguro morreu de velho.

    Testem muito antes de fazer um upgrade crítico como esse.
    Colega qual versão você está usando?

  4. Citação Postado originalmente por 1929 Ver Post
    Na minha máquina aparece esta mensagem, para qualquer versão que tento instalar.
    Felizmente não prejudica o que já está instalado.
    O que significa realmente esta mensagem? Pensei que seja erro de leitura do CD, porque aparece com todos os CDs que tento.

    Isso significa que seu hd nao esta sendo reconhecido pelo instalador do Mk, se o hd for sata e a versao do Mk for anterior a 3.0 nao reconhece, se for hd ide revise seu hardware...

    falow abraços



  5. Citação Postado originalmente por edcomrocha Ver Post
    Isso significa que seu hd nao esta sendo reconhecido pelo instalador do Mk, se o hd for sata e a versao do Mk for anterior a 3.0 nao reconhece, se for hd ide revise seu hardware...

    falow abraços
    Acertou na mosca de novo, Rocha.

    Eu me esqueci de reportar que este erro surgiu numa das alterações do setup da bios.
    Quando da instalação nova, tem que reiniciar pelo CD. E logo voltar para reiniciar pelo HD.
    Fiz várias vêzes esta operação, porque como eu não conseguia fazer o MK rodar certo, eu reinstalava ele.
    Mas na última vêz é que apareceu a mensagem.
    Mas como não formatou, eu fiquei com o MK instalado. Mas felizmente agora o MK está redondinho.
    Só que a versão que eu tenho é aquela que está rodando na net. Quero trocar para versão nova, até porque esta versão não está reconhecendo a placa de rede onboard. É uma gigabyte.
    Já baixei o arquivo imagem do site, mas não consigo instalar por causa desta mensagem. Já revisei o setup mas não consegui achar onde está o problema.

    Quanto a fazer alterações em bancada, como o outro amigo falou, correto, é assim mesmo que eu estou fazendo.






Tópicos Similares

  1. Respostas: 3
    Último Post: 29-04-2015, 13:29
  2. Respostas: 6
    Último Post: 16-01-2008, 17:00
  3. Mikrotik Suporta Maquina Dual?
    Por guimaranhao no fórum Redes
    Respostas: 1
    Último Post: 27-12-2007, 18:03
  4. Máquina para o Mikrotik
    Por kraddv no fórum Redes
    Respostas: 23
    Último Post: 12-08-2007, 19:43
  5. Mikrotik em maquina virtual
    Por saip no fórum Redes
    Respostas: 14
    Último Post: 08-05-2007, 18:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L