Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Citação Postado originalmente por JHONNE Ver Post
    para ser mais especifico: o redirecionamento da porta 80, quando configuramos a 3128 no browser funciona blz.

    uma especie de problema com proxy transparente


    Eu utilizo a mesma versão, e to utilizando o web-proxy com porta 3128 transparent e com cache-full e ainda nao tive problemas....
    Peguei o tutorial aqui mesmo no forum, vou ver se lembro em qual post e posto aqui...
    acho que o problema não eh em relacao a versao....posso estar enganado, mas o meu tah funcionando normalmente!!!

    Grato.

  2. Citação Postado originalmente por maverickv12 Ver Post
    Eu utilizo a mesma versão, e to utilizando o web-proxy com porta 3128 transparent e com cache-full e ainda nao tive problemas....
    Peguei o tutorial aqui mesmo no forum, vou ver se lembro em qual post e posto aqui...
    acho que o problema não eh em relacao a versao....posso estar enganado, mas o meu tah funcionando normalmente!!!

    Grato.
    não estou dizendo que todos os mks com esta versão estão com problema, apenas detectamos o problema naquele mk






Tópicos Similares

  1. Web-proxy com erro estranho
    Por SgtoMarlthon no fórum Redes
    Respostas: 6
    Último Post: 10-01-2008, 13:14
  2. web proxy com HotSpot
    Por leandro.msr no fórum Redes
    Respostas: 21
    Último Post: 26-11-2007, 08:45
  3. web-proxy com problema inacreditavel!
    Por kraddv no fórum Redes
    Respostas: 3
    Último Post: 12-09-2007, 21:52
  4. Problemas no Web-proxy com Hotspot
    Por maxmelo no fórum Redes
    Respostas: 24
    Último Post: 17-05-2007, 09:07
  5. WEB-Proxy com desvio para um segundo Gatway
    Por minelli no fórum Redes
    Respostas: 5
    Último Post: 08-08-2006, 13:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L