Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por brunorns Ver Post
    é o seguinte, meu sinal estava perfeito.. mais de uma hora pra outra parou.. e quando parou estava ventando muito, pode ser coencidência mais, quando o vento parava o sinal melhorava, por isso eu deixei esse topico, talvez não seja isso! estou ficando doido já pq o sinal melhorou mais não voltou ao que era, os ping estão muito altos e perdendo muito pacote, mais obrigado por enquanto ae que me ajudou!

    abraços
    Vai pelo que o Magal disse. Verifica as conexões e a fixação da antena.

  2. Bom dia Bruno!
    Olha tive pensando e, o vento pode ter mudado pouco caoisa a posição da sua antena, por isso esta com os pings altos.
    E quando ventava parava, pode ser por que na hora do vento, a antena muda um pouco de posição e para a rede.
    Tenta verificar as posições de suas antenas para ver se estão corretas.



  3. é galera, TORRE é tudo, preciso compra uma viu... mais então este problema persistiu até tarde da noite ontem, fiz vários testes, eu uso MK e AP EDIMAX aprouter 6.1, até voltei o firmware original, mais hoje de manhã já estava normal, agora quero esperar dar o horario que a rede parou ontem para ver se acontece de novo, estou imaginando que pode ser interferência de outros provedores, quando da o horario de pico, minha rede fika lenta, é uma ipotse tbem, vou esperar para conferir.

    Obrigado galera!

  4. galera infelismente o problema já começou , eu dei uns print pra vcs dar uma olhada como ta osilando..
    até pinga bem, mais do nada começa a perde pacote e o ping fica alto. na 1º figura mostra como está bom o sinal, e na 2º como o sinal fica ruim de uma hora pra outra

    me ajudem

    obrigado
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         01.jpg
Visualizações:	136
Tamanho: 	145,4 KB
ID:      	2456   Clique na imagem para uma versão maior

Nome:	         02.jpg
Visualizações:	101
Tamanho: 	131,1 KB
ID:      	2457  



  5. Voce usa um tubo de ferro ou fixa a antena em algum lugar?

    Se usa tubos, esperimente colocar uns estais prandendo os 4 lados dela pra fixar melhor.






Tópicos Similares

  1. Respostas: 12
    Último Post: 15-12-2010, 20:04
  2. repetição do sinal
    Por lss no fórum Redes
    Respostas: 10
    Último Post: 24-12-2006, 21:29
  3. Como testa a potencia do sinal?
    Por Good_speed no fórum Redes
    Respostas: 2
    Último Post: 13-09-2005, 11:09
  4. (AJUDA) Queda da qualidade do Sinal
    Por detroyder no fórum Redes
    Respostas: 5
    Último Post: 01-11-2004, 11:19
  5. Dúvida sobre a qualidade do sinal
    Por renanmathias no fórum Redes
    Respostas: 4
    Último Post: 25-07-2004, 10:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L