+ Responder ao Tópico



  1. Citação Postado originalmente por 1929 Ver Post
    Não me lembro bem do texto mas é qualquer coisa com final (5). O arquivo gerado na 3.11 é bem maior do que na versão craqueada.
    Mas já resolvemos. Fizemos toda a configuração partindo do zero.
    Qualquer hora vou ver se consigo recuperar um backup desta configuração, só para ter certeza quando precisar.
    Obrigado

    Eu tive o mesmo problema para restaurar da versão 3.7 para a 3.11 deu um erro código 5.
    Mas e o problema do web-cache, alguem conseguiu resolver?
    O CATV fez um tropico resolvendo o problema mas não estou achando, se alguem achar posta ak o link.

  2. Citação Postado originalmente por NetoGO23 Ver Post
    Eu tive o mesmo problema para restaurar da versão 3.7 para a 3.11 deu um erro código 5.
    Mas e o problema do web-cache, alguem conseguiu resolver?
    O CATV fez um tropico resolvendo o problema mas não estou achando, se alguem achar posta ak o link.
    Eu num consigo entender o porque das pessoas ainda insistirem em usar o proxy do mikrotik.
    A solução do parent proxy com squid se mostrou anos luz na frente que essa solução que vcs buscam.
    quem usa web-proxy ta com sua navegação bixada!!!!!!!!!!



  3. Citação Postado originalmente por NetoGO23 Ver Post
    Eu tive o mesmo problema para restaurar da versão 3.7 para a 3.11 deu um erro código 5.
    Mas e o problema do web-cache, alguem conseguiu resolver?
    O CATV fez um tropico resolvendo o problema mas não estou achando, se alguem achar posta ak o link.

    Cara o problema a partir da v3.10 é justamente essa questao do backup, temos q ver isso ai q ta dando o mesmo erro em todo mundo, a questao do proxy é problema resolvido, é so colocar um paralelo e sair pro abraço, ja o backup é coisa critica, muito seria mesmo, galera, da uma ajuda ai por favor!!!!

  4. Citação Postado originalmente por EDBRITO Ver Post
    Eu num consigo entender o porque das pessoas ainda insistirem em usar o proxy do mikrotik.
    A solução do parent proxy com squid se mostrou anos luz na frente que essa solução que vcs buscam.
    quem usa web-proxy ta com sua navegação bixada!!!!!!!!!!
    Desculpe a ignorância do macaco aqui, como dizia aquele antigo jargão no programa Planeta dos Macacos. Quem se lembra?

    Explica melhor esta questão do proxy, porque sou muito crú neste assunto. Com é feito?



  5. Citação Postado originalmente por 1929 Ver Post
    Desculpe a ignorância do macaco aqui, como dizia aquele antigo jargão no programa Planeta dos Macacos. Quem se lembra?

    Explica melhor esta questão do proxy, porque sou muito crú neste assunto. Com é feito?
    Amigo, o proxy do mikrotik tem um problema sério, ele busca a página na net, e faz o download da mesma mais na hora de entregar pro cliente ele não entrega do cache, fazendo o cliente um novo download da mesma pagina, fazendo com que seu link fique saturado muito depressa.
    E o que era pra otimizar sua rede acaba bagunçando e prejudicando seu funcionamento, um detalhe curioso é que as vezes ele funciona até bem. e derrepente... começa tudo novamente!!!






Tópicos Similares

  1. web proxy na versao 4.3
    Por starsat no fórum Redes
    Respostas: 12
    Último Post: 03-01-2010, 22:18
  2. Como se monta web proxy na versao 3.13
    Por mpsnet no fórum Redes
    Respostas: 1
    Último Post: 05-12-2009, 15:07
  3. Para o Web-Proxy na RP problema
    Por EdilsonLSouza no fórum Redes
    Respostas: 4
    Último Post: 19-03-2008, 23:43
  4. Web proxy na versao 3.1
    Por betosjp no fórum Redes
    Respostas: 3
    Último Post: 30-01-2008, 00:40
  5. Ativar Web Proxy Na Versao 2.8
    Por socrateschalkidis no fórum Redes
    Respostas: 2
    Último Post: 29-03-2007, 00:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L