+ Responder ao Tópico



  1. #19

    Padrão

    Citação Postado originalmente por Mr. RG Ver Post
    Diga-nos uma coisa: é somente a pagina de bloqueio, não é?
    sim pq tpw, a radvert na verdade, redireciona pra outra pag neh isso, entao, nao precisa redirecionar, ela msm, a propria, é a pag q tem as infos de bloqueado talz,

    axo q oq to fazendo eh gambi, auhauh mais, ta rolando, entao ta de boa neh
    vlws

  2. #20

    Padrão

    Citação Postado originalmente por alanvictorjp Ver Post
    sim pq tpw, a radvert na verdade, redireciona pra outra pag neh isso, entao, nao precisa redirecionar, ela msm, a propria, é a pag q tem as infos de bloqueado talz,

    axo q oq to fazendo eh gambi, auhauh mais, ta rolando, entao ta de boa neh
    vlws
    Quis dizer se além da pag de bloqueio você não tem uma de aviso e como faria para chamá-la, já que o radvert.html está modificado.



  3. #21

    Padrão

    Citação Postado originalmente por Mr. RG Ver Post
    Quis dizer se além da pag de bloqueio você não tem uma de aviso e como faria para chamá-la, já que o radvert.html está modificado.
    pois eh, o normal seria isso,
    como eu disse, aqui ta na gambi,,, so rolou assim,,

  4. #22

    Padrão

    Consegui fazer o mikrotik roda aqui na lan e os meus pc ja se conectam atraves dele, mas não não estou conseguindo adicionar o controle de banda, quando coloco algum ip no queue coloco as taxas e dou ok! aparece a mensagem ip address expected.



  5. #23

    Padrão

    Citação Postado originalmente por casericardo Ver Post
    ...não estou conseguindo adicionar o controle de banda...
    Com isto aqui irá add o controle de banda da sua rede:

    queue simple add name=computador target-addresses=192.168.1.36 max-limit=128000/128000 comment="comp-cliente 1" disable=no

  6. #24

    Padrão

    obrigado pela força, consegui resolver por aqui estava colocando o ip dos clientes assim:192.168.1.2/24 , mas descobri que só funciona assim:192.168.1.2/32 estou usando a versão 2.9.6 e configurando pelo winbox.