Página 2 de 8 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por shimon Ver Post
    cara daa umas lentidao e da esses problemas de conctividade nula tbm usei uma antena externa....devez em quando ele da uns piripaque.. é foda....axo que vo colocar o aprouter 6.1...qual a versão dele eu coloco????


    - Versão 6.1 com SNMP para modelos genéricos de 5 portas

    A versão 7.3 funciona nele?????
    Usa esta versão. A versão 7 não. Esta versão é só para os AP da Aprouter mesmo, segundo diz lá no site deles.

    - Versão 6.1 com SNMP para modelos genéricos de 5 portas

    E baixa também o manual de instalação. Tem toda orientação para entrar via FTP e configuração de IP na tua máquina.
    Se você não tiver um programa de FTP eu te envio um bem facinho.
    Agora, voce vai ter que ver este negócio da lentidão. Depois que coloquei os meus, toda solicitação aos APs foi instantânea , mesmo com o firmware original. E eles ainda trabalham em AP+WDS.

  2. Citação Postado originalmente por 1929 Ver Post
    Usa esta versão. A versão 7 não. Esta versão é só para os AP da Aprouter mesmo, segundo diz lá no site deles.

    - Versão 6.1 com SNMP para modelos genéricos de 5 portas

    E baixa também o manual de instalação. Tem toda orientação para entrar via FTP e configuração de IP na tua máquina.
    Se você não tiver um programa de FTP eu te envio um bem facinho.
    Agora, voce vai ter que ver este negócio da lentidão. Depois que coloquei os meus, toda solicitação aos APs foi instantânea , mesmo com o firmware original. E eles ainda trabalham em AP+WDS.


    Vc pode mandar pra mim....pelo e-mail:shimon.soares@gmail.com ......vo ser muito grato....valeu!!!



  3. Citação Postado originalmente por shimon Ver Post
    Vc pode mandar pra mim....pelo e-mail:shimon.soares@gmail.com ......vo ser muito grato....valeu!!!
    E daí, recebeu tudo em ordem os arquivos?

  4. Pow.. essa antena original do GTS n atinge grandes distâncias... houvir falar q essas antenas de 12 dbi da aquarios são ruins... coloque setorias de 25 dbi nos clientes e no rádio manda uma aquário de 15 dbi "MM-24150" nova geração , a feita de fibra de vidro...



  5. Alguém pode me explicar qual seria o firmeware recomendado p/ ser usado no rádio GTS... ?!?!?






Tópicos Similares

  1. Problemas com Super AP (GTS Network)
    Por BFerreira no fórum Redes
    Respostas: 3
    Último Post: 07-12-2010, 08:26
  2. Problema com os log do Apache
    Por Good_speed no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-10-2002, 08:51
  3. Problemas com Perl
    Por adcorp no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-08-2002, 11:52
  4. Problema com o ssh pelo windows !!!
    Por embbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2002, 18:10
  5. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L