+ Responder ao Tópico



  1. #25

    Padrão

    Citação Postado originalmente por Acicx Ver Post
    Testei com vários PC's. E a estória é a seguinte:
    Passou para wireless, a velocidade dos downloads da Internet cai para 200KB/s;
    É só por o cabo = velocidade 400KB/s;

    Já mexi em tudo ... e nada ... se alguém tem alguma dica ajudará muito.
    Senão vou vender 2 routers (Zinwell) 3 antenas(2 de 10dbi e uma de 12dbi) !
    É realmente preocupante esta situação. Este retardo que voce constatou aí, quando se manifesta numa rede de assinantes, deve fazer um estrago enorme também.
    Mas o que mais me intriga é a enorme diferença de velocidade. Acho que não deveria ser tanto.
    Já que voce tentou várias configurações e não mudou nada, já pensou em problema físico, como cabos e conectores?

    Mas como eu tenho 1 mega pode ser que no meu caso não se nota tanto. Apesar que eu consigo fazer download a 700, 800 e muitas vezes em 900 com este 1 mega. Mas em outras ocasiões fica mais abaixo. Ísto pode ser também, no meu caso, pelo tráfego no momento na ADSL. Afinal ADSL não é tudo aquilo que se fala mesmo. Ela oscila também.
    E ainda por cima vai depender lá do servidor onde estiver o arquivo hospedado.

  2. #26

    Padrão

    Pow... vendo a sua "luta" não pude deixar de pensar... "ele falou QUASE tudo q se deveria saber, menos como está a zona de Fresnel e se tem muitos obstáculos e tal.." mas como vc disse que todos esses testes foram feitos na casa onde está o adsl e com os pcs a vista do radio, fico sem idéias para dar. Até pq sou novato no ramo tb

    edson22



  3. #27

    Padrão

    Citação Postado originalmente por egc22 Ver Post
    Pow... vendo a sua "luta" não pude deixar de pensar... "ele falou QUASE tudo q se deveria saber, menos como está a zona de Fresnel e se tem muitos obstáculos e tal.." mas como vc disse que todos esses testes foram feitos na casa onde está o adsl e com os pcs a vista do radio, fico sem idéias para dar. Até pq sou novato no ramo tb

    edson22
    Caramba, eu estava achando que voce estava a 120 metros de distancia. Mas agora com o comentário acima do colega, fui lá reler tudo de novo.
    Então voce está com tudo dentro de casa? Já experimentou deixar a potencia no mínimo possível?
    Se está dentro de casa, o que pode estar acontecendo é uma geração de ruídos e causando interferência gerada por ti mesmo.
    Esta interferencia vai retardar a transmissão porque o AP vai precisar negociar cada pacote.
    E quando voce fala que via cabo a velocidade sobe, voce está se referindo a usar a ADSL direto do modem para o PC sem passar pelo rádio?
    Ou passa pelo rádio mas conecta no PC pela porta lan do rádio via cabo?

  4. #28

    Angry

    Potência baixa em casa.
    E por cabo passa pelo mesmo rádio :-(

    Dei um tempo ...
    Estou P da vida com isso.
    Tá tudo certo Pô!

    Vou jogar PS3 pra relaxar ...
    Se não vou ter que xingar aqui



  5. #29

    Padrão O Retorno; e o FIM !

    Simplesmente a coisa não funciona 100% com Wireless.
    Estou desistindo de conexão wireless.
    Fiz de tudo que era possível, penso; mas não há jeito da conexão wireless ser igual a do cabo para efeitos de downloads da Internet.
    E assim, vai pr terra a idéia de ver baixando meus filmes em HD a 400K.

    Aviso a quem está pensando em mudar tudo pra wireless:
    Só se for por questão da portabilidade, senão, esqueça.

    Mesmo quem falou que não tem problema aqui, não se manifestou se o teste indicado nesse tópico foi igual para ambas as conexões.
    Se não me engano somente 1 disse que os downloads são iguais por cabo e por wireless.

    Seria até bom rever as especificações de hardware e software dele. Pois é o único.

    Se pesquisarem na internet, vão ver que tem zilhõe3s de pessoas reclamando do mesmo problema.
    Não há o que fazer no meu caso.

    só se começar a testar tudo qto é router. Mas aí acho que fico pobre lá pela metade do teste.

    Meu muito obrigado pra quem tentou ajudar. Valeu pela força!

    Os moderadores, se quiserem, podem encerrar o tópico!
    Caso perdido!

  6. #30

    Padrão

    Bom amigo, como citado anteriormente por mim e por outros participantes do forum, tu deves ter algum problema de configuração, mal dimensionamento, interferência, etc... Mas acho que tu não deveria falar desta forma.
    A tecnologia wireless é boa e tem ótimo funcionamento, principalmente para velocidades baixas, por exemplo esses 4Mbps (400KBps).

    Eu possuo no meu escritório sistema wireless (802.11abg) e cabo(Cat6 e switch Giga), uso cabo somente entre meus servidores, para fazerem replicação dos bancos, fazerem back-up´s. As minhas estações, meu notebook é tudo conectado por wireless e eu consigo velocidades superiores a 4Mbps!

    Equipamentos que uso:
    RouterBoard 433 c/ 2 cartões Engenius EMP-8602 Plus
    Um dos cartões trabalhando em BG (2.4GHz) e o outro em A (5GHz).