Página 3 de 10 PrimeiroPrimeiro 12345678 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. #13

    Padrão

    Citação Postado originalmente por baldim Ver Post
    Boa tarde, estou com uma dúvida. Coloquei um hd no meu gateway para gerar o proxy, ae qdo seleciono o mesmo para trabalhar com o proxy, o cache-drive sempre volta para system e não fica marcado o fist-sata-drive. Mas acredito que as informações estão sendo gravadas nele, pois minha flesh não está diminuindo o tamanho livre de arquivos dela.

    O q pode ser?? Muito obrigado.

    Boa noite! e desculpe a demora!!!
    mas vc ta usando qtos HDs nessa makina?
    se for só um, ta td certo!
    pois com uma só unidade a cache é criada dentro de system.



  2. #14

    Padrão

    Citação Postado originalmente por PowerNet Ver Post
    Boa noite! e desculpe a demora!!!
    mas vc ta usando qtos HDs nessa makina?
    se for só um, ta td certo!
    pois com uma só unidade a cache é criada dentro de system.




    To usando um flash memory e um hd de 160 gb sata.



  3. #15

    Padrão

    E aí Alexandre... funfa ou não funfa o cache-full na 3.11?
    Você já fez algum teste?

    Obrigado.

  4. #16

    Padrão

    funciona com o webproxy (lixo) do mikrotik 3.x mas o foda eh.. o cache do mk 3.. enche.. e começa a ficar lento ...

    vou fazer mais testes.. estou sem routerboard pra fazer testes.. precisei usar a minha para fazer uma reposição em uma torre q deu problema..



  5. #17

  6. #18

    Padrão

    Amigo, tendo em vista que a regra do proxy-full mudou, não teriam mudado outras regras de marcação de pacotes ?
    como:
    MSN
    P2P
    HTTP
    VOIP
    UDP .. etc etc.. tem como vc postar suas regras de mangle completas aqui ?