+ Responder ao Tópico



  1. Citação Postado originalmente por gigagere Ver Post
    Tente isso aqui aqui no meu funfou 100%

    Passo 8 - Configurando o user manager:

    1. Criar um administrador para o sistema, que usará a web interface:

    /tool user-manager customer add login="admin" password="12345" permissions=owner

    2. Criar uma lista de assinantes(assinatura):

    /tool user-manager router add subscriber="admin" ip-address=192.168.1.1 shared-secret=123456

    Passo 9 - Criar um usuário de teste, o que, no caso, não terá nenhum limite:

    /tool user-manager user add username=demo password=demo subscriber=admin

    Passo 10 - O truque para entrar na web interface:

    /ip service set www port=8008

    Note: Isto aqui não irá interferir no uso da internet.

    Passo 11 - Acessar a web interface e configurar o user manager ao seu dispor:

    http://192.168.1.1:8008/userman


    è isso ai faça exatamente como esta ai que vai dar certo, aqui funcionou perfeitamente inclusive na versão .9.27 so que nessa versão tem umas opções a menos que em versões mais novas

  2. o amigo vc sabe se tem como controlar a banda?



  3. tem amigo.
    Pelo User Manager na mesma tela onde tu cria o usuário vc pode, se preferir determinar a banda deste.
    é super fácil

    tem os campos de user, password e mais abaixo onde vc determina a banda.

    Abraços

  4. Citação Postado originalmente por alencar2 Ver Post
    tem amigo.
    Pelo User Manager na mesma tela onde tu cria o usuário vc pode, se preferir determinar a banda deste.
    é super fácil

    tem os campos de user, password e mais abaixo onde vc determina a banda.

    Abraços
    amigo e tem como deixa o upload um pouco menor pois ele libera = up e dow fica =



  5. os campos de up e down são individuais






Tópicos Similares

  1. Hotspot normal e com User Manager
    Por lets no fórum Mikrotik
    Respostas: 6
    Último Post: 16-08-2016, 12:06
  2. Respostas: 6
    Último Post: 19-06-2015, 15:33
  3. Tutorial: Gerenciando HotSpot com User Manager
    Por Projeto_Destino no fórum Redes
    Respostas: 3
    Último Post: 31-12-2011, 19:30
  4. Respostas: 2
    Último Post: 06-07-2010, 17:18
  5. User manager com Hotspot + Repetidora
    Por gulinhaster no fórum Redes
    Respostas: 0
    Último Post: 30-12-2009, 19:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L