Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por alexandrecorrea Ver Post
    o problema de se usar G em outdoor eh.. se vc colocar mixed mode (B+G) .. se fixar em SOMENTE G .. fica bom..

    permitindo 36 e 54mb ja eh um bom troughput .. e vc vendo os clientes com 36.. veja se melhora o sinal deles.. para que sempre fiquem em 54 ...
    Alexandre, só para clarear minhas idéias!!!
    Para eu setar em G, a primeira coisa que tenho que fazer é deixar no cliente em G automático e ver o que está passando e aí então fixar?
    Mas e na base, deixo em G automático? Porque se fixar, vai ter usuário com sinal melhor do que outros. Se eu setar muito alto vai prejudicar aquele de sinal mais baixo. E aí então ir atrás dos usuários com sinal baixo e procurar melhorar, é isso?

    Eu tinha tudo como B+G mas desisti e estou atualmente em B setado em 11mbps. Mas acho que vou experimentar o G.

  2. Citação Postado originalmente por 1929 Ver Post
    Alexandre, só para clarear minhas idéias!!!
    Para eu setar em G, a primeira coisa que tenho que fazer é deixar no cliente em G automático e ver o que está passando e aí então fixar?
    Mas e na base, deixo em G automático? Porque se fixar, vai ter usuário com sinal melhor do que outros. Se eu setar muito alto vai prejudicar aquele de sinal mais baixo. E aí então ir atrás dos usuários com sinal baixo e procurar melhorar, é isso?

    Eu tinha tudo como B+G mas desisti e estou atualmente em B setado em 11mbps. Mas acho que vou experimentar o G.
    Nos clientes basta setar G automatico. Mas cada um vai te mostrar um rate diferente, pois cada um vai ter uma qualidade diferente. Se setar valores diferentes em cada um nao vai funcionar pois um vai intereferir no outro. E na verdade, na pratica nao sao os com sinal alto que prejudicam os com sinal baixo, e sim o contrario. Entao mesmo com sinal bom, nao tem estabilidade se tiver clientes com qualidde baixa no mesmo ap que estao osclientes com sinal e qualidade boa...

    Sete o rate apenas no ap, pois isto limitara todos a este rate. Com isto voce estabelece um limite e inibi a possibilidade de um atrapalhar o outro. E tambem, o ideal e que os clientes estejam como automaticos, pois assim se precisar fazer qualquer teste ou alteracao, fara apenas no ap.

    Mas de qualqer forma, quem estiver com sinal ou qualidade de transmissao que nao permita que trafegue o rate que setou tera de ser melhorado para que a transmissao se equipare as outras, e assim alem de nao prejudicar os que tem qualidade ele tambem passe a ter.



  3. Citação Postado originalmente por batossay Ver Post
    E na verdade, na pratica nao sao os com sinal alto que prejudicam os com sinal baixo, e sim o contrario....
    Ok!
    Mas quando me referi a prejudicar os de sinal mais baixo, eu estava me referindo ao fato de que se fixasse em 54 por ex na base, aquele que não conseguisse acompanhar os 54 mbps poderia nem conectar. Mas se não é assim, beleza.

  4. Citação Postado originalmente por 1929 Ver Post
    Ok!
    Mas quando me referi a prejudicar os de sinal mais baixo, eu estava me referindo ao fato de que se fixasse em 54 por ex na base, aquele que não conseguisse acompanhar os 54 mbps poderia nem conectar. Mas se não é assim, beleza.
    Esta certo. Se o cliente nao tiver qualidade de transmissao suficiente nem vai conectar. Mas pode acontecer da haver intermitencia, e com isso fica conectando e desconectando... E cada vez que acontecer, atrabalha que esta bom.

    Tem que setar o rate, e se certificar que todos os que estao conectados tem condicoes de trafegar o rate que setou.



  5. voce fica em G na torre !!






Tópicos Similares

  1. Fixar travar data rate nanostation loco M2 em 54MB
    Por peritinaicos no fórum Redes
    Respostas: 2
    Último Post: 14-12-2012, 09:53
  2. Respostas: 11
    Último Post: 05-10-2011, 16:43
  3. Samba em modo SHARE e WinXP...
    Por no fórum Servidores de Rede
    Respostas: 7
    Último Post: 14-02-2003, 17:00
  4. Samba autenticando em modo SERVER
    Por no fórum Servidores de Rede
    Respostas: 10
    Último Post: 11-02-2003, 08:15
  5. Nao consigo entrar em modo grafico
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 28-12-2002, 20:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L