+ Responder ao Tópico



  1. #1

    Padrão urgnete ponto a ponto wds 5.8

    Bom dia pessoal

    Olha meu problema e o seguinte estou configurando um pt a pt 5.8 em wds mais não que funcionar quanto eu coloco ele em 2.4 ele funciona o pt a pt blz ai eu vo la e mudo ele para 5.8 canal 5620 ai ele não funciona será que tenho que mudar mais coisas para funcionar eles em 5.8



    uso a placa ag530 para o ponto a ponto em wds

  2. #2
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Quais as antenas que vc está usando nos pontos? (tem que ser antenas para 5.8)

    Citação Postado originalmente por voiplink Ver Post
    Bom dia pessoal

    Olha meu problema e o seguinte estou configurando um pt a pt 5.8 em wds mais não que funcionar quanto eu coloco ele em 2.4 ele funciona o pt a pt blz ai eu vo la e mudo ele para 5.8 canal 5620 ai ele não funciona será que tenho que mudar mais coisas para funcionar eles em 5.8



    uso a placa ag530 para o ponto a ponto em wds



  3. #3

  4. #4
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Qual o modelo da antena ???

    Citação Postado originalmente por voiplink Ver Post
    zirok 27 bdi o link tem 4.100 km
    Última edição por Magal; 06-08-2008 às 17:50.



  5. #5

    Padrão

    wll - 605 vc tem msn para eu poder falar com vc isso e urgente nesse momento estou na torre

  6. #6
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Antena parábola 28,5dBi Zirok WLL-605 Realmente é para 5.8

    Como vc está configurando os rádios?

    Obs: Essas antenas offset o alinhamento é diferente.

    MSN em MP
    Citação Postado originalmente por voiplink Ver Post
    wll - 605 vc tem msn para eu poder falar com vc isso e urgente nesse momento estou na torre
    Última edição por Magal; 06-08-2008 às 18:20.



  7. #7

  8. #8

    Padrão

    PRIMEIRO

    numa das pontas coloque em modo apbridge, configure um canal faca no 5180 se nao tiver muita esperiencia, coloque a ssid, advance coloque para long
    na
    outra ponta a mesma coisa mas deixe modo station,
    paso estar tudo alinhado e tals vai para o SEGUNDo


    SEGUNDO
    na torre q estiver em Apbridge coloque na aba wds
    WDS mode= dynamic
    se tiver a bridge coloque a bridge q esta usando
    e ignore o wds ssid

    na torre q esta como station soh mude para Station WDS


    Acho que irá resolver, tenha umas 3 pessoas para te ajudar, uma com notebook acando o sinal e uma pessoa cada torre alinhando, pq essa zirok vou te falar



  9. #9
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Entenda a ZIROK offset para vc poder alinhar corretamente. O refletor fica um pouco apontado para baixo, 70/90 graus.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         offset1.JPG
Visualizações:	92
Tamanho: 	29,1 KB
ID:      	2568  
    Última edição por Magal; 06-08-2008 às 21:05.

  10. #10

    Padrão

    Amigo acredito não ser antena não, se em 2.4 pega normal, já tive um problema parecido, faz o seguinte, verifica na aba data rates do wireless os dois pontos tem que estar identico senão não conecta, aqui eu deixei um com o 6mb desmarcado e nao funcionava, só pra testar vai lá em data rates e clica em todas velocidades, deixa um mikrotik em bridge e wds em dynamic e no outro como station wds vai funcionar blz.



  11. #11

    Padrão

    Cara, eu tô tentando fechar um ponto a ponto com um MK como AP bridge e um edimax 7210 como cliente um com uma antena off-set zirok e outro com uma grade hiperlink e não funciona nem em 2.4 e nem em 5.8!! tem problema de ser antenas diferentes?? tem que ser as duas grades ou as duas offset?

  12. #12

    Padrão

    pessoal deu certo aqui era uma das antenas que tava com problema mais muito obrigado pela ajuda de todos



  13. #13

    Padrão

    Citação Postado originalmente por Glauco S Curvello Ver Post
    Cara, eu tô tentando fechar um ponto a ponto com um MK como AP bridge e um edimax 7210 como cliente um com uma antena off-set zirok e outro com uma grade hiperlink e não funciona nem em 2.4 e nem em 5.8!! tem problema de ser antenas diferentes?? tem que ser as duas grades ou as duas offset?

    Glauco... eu acredito que isso deve ser zica de polarização, pois essas antenas off-set são linear, eu aconselharia vc comprar outra hyperlink, porque não sei se vc notou, mas mta gente reclama dessas antenas OFFSET.

    Att

    Renato