Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #21

    Padrão

    O firmware tem controle de MAC sim, vai na guia Link Setup lá embaixo tem MAC ACL.

    E o limite de 16 MACs é só alterar o arquivo que controla isso, no fórum da Ubiquiti tem um cara lá ensinando.

  2. #22

    Padrão

    Citação Postado originalmente por adepad Ver Post
    Otimo vc já chegou a fazer o teste de qtos megas ele guenta simultaneo ou seja passa com uns 15 usuarios uns 3 megas pois se ele guentar isso será uma maravilha!

    Fico no aguardo!

    Faças o teste ai e por favor nos avise dessa maravilha!

    Obrigado!
    Eu ainda nem tive ânimo, instalei ele aqui e coloquei poucos clientes (12 a 128k) para testar, como tinha dito, ficou lento dele até o getway ou qualquer outra coisa depois dele, quando o cliente começa a fazer um download a conexão morre, nele faz ping blz más depois dele perde tudo. Aí é fodddddddd...



  3. #23

    Padrão

    Citação Postado originalmente por izaufernandes Ver Post
    Eu ainda nem tive ânimo, instalei ele aqui e coloquei poucos clientes (12 a 128k) para testar, como tinha dito, ficou lento dele até o getway ou qualquer outra coisa depois dele, quando o cliente começa a fazer um download a conexão morre, nele faz ping blz más depois dele perde tudo. Aí é fodddddddd...
    Tive um problema parecido, o sinal no cliente estava blz, ótimo, pingava na NS2 que era uma maravilha, quando pingava no meu getway o ping subia perdia pacote ("muito"), ficava uma bo$%#, nem navegava, ai fui investigando e vi que ele estava ligado em uma porta de uma AP que estava no alto da torre, ele estava tendo perda entre ele e o AP, liguei ele em um swit la na base da torre e resolveu o problema, ai ficou assim, o cabo sai do meu getway vai para um swit (o conector de energia "PoE" ficou ao lado do swit )e ai vai direto para a NS2, de repente isto te ajuda em alguma coisa.

  4. #24

    Padrão

    Citação Postado originalmente por Alysson Ver Post
    Tive um problema parecido, o sinal no cliente estava blz, ótimo, pingava na NS2 que era uma maravilha, quando pingava no meu getway o ping subia perdia pacote ("muito"), ficava uma bo$%#, nem navegava, ai fui investigando e vi que ele estava ligado em uma porta de uma AP que estava no alto da torre, ele estava tendo perda entre ele e o AP, liguei ele em um swit la na base da torre e resolveu o problema, ai ficou assim, o cabo sai do meu getway vai para um swit (o conector de energia "PoE" ficou ao lado do swit )e ai vai direto para a NS2, de repente isto te ajuda em alguma coisa.
    O meu também tá em um switch, coloquei o poe lá em cima do prédio ligado nele com cabo de 8 mts, puxei o cabo de rede lá pra baixo para o switch que é de onde sai o getway. Cabo com crimpagem padrão, conector já usei várias marcas. Agora melhorou um pouco quando inclinei um pouco o nano para baixo, más não vou passar dos 12 clientes nele não porque não tá bom não. Ping é bom más quando vc começa a navegar ou download ele sobe muito, fica na casa dos 3.000 ms e se for download e navegar perde pacote.



  5. #25

    Padrão

    Citação Postado originalmente por izaufernandes Ver Post
    O meu também tá em um switch, coloquei o poe lá em cima do prédio ligado nele com cabo de 8 mts, puxei o cabo de rede lá pra baixo para o switch que é de onde sai o getway. Cabo com crimpagem padrão, conector já usei várias marcas. Agora melhorou um pouco quando inclinei um pouco o nano para baixo, más não vou passar dos 12 clientes nele não porque não tá bom não. Ping é bom más quando vc começa a navegar ou download ele sobe muito, fica na casa dos 3.000 ms e se for download e navegar perde pacote.
    O seu problema não esta mesmo fácil.
    A minha NS2 esta com 15 clientes e esta uma blz, gostei muito do resultado, só que eu faço controle de mac nela e não estou conseguindo cadastrar mais do que 15 macs, se alguém souber como retirar esta limitação de mac, me ajudem.

  6. #26

    Padrão

    Citação Postado originalmente por Alysson Ver Post
    O seu problema não esta mesmo fácil.
    A minha NS2 esta com 15 clientes e esta uma blz, gostei muito do resultado, só que eu faço controle de mac nela e não estou conseguindo cadastrar mais do que 15 macs, se alguém souber como retirar esta limitação de mac, me ajudem.
    Vc tem que editar o arquivo XS2-00156DA7F9B7.cfg e ir adicionando mais espaço para os MACs.

    Mas só da pra cadastrar mais de 16 MACs via SSH.



  7. #27

    Padrão

    Citação Postado originalmente por cristianoduarte Ver Post
    Amigo, testei estes dias um ns2 como ap, os pings ficaram baixos com usuários 60 simultaneos, mas estou tendo perda de pacotes para eles. Esou tentando ver se melhoro isto, achei ele melhor que mk.

    Amigo gostaria de saber se você está usando a ap em modo 2.4 ghz ou 5.8 ghz e qual antena você está usando? e qual modelo de nano!

    Obrigado pela informação!

    Valeu.

  8. #28

    Padrão

    Citação Postado originalmente por adepad Ver Post
    Amigo gostaria de saber se você está usando a ap em modo 2.4 ghz ou 5.8 ghz e qual antena você está usando? e qual modelo de nano!

    Obrigado pela informação!

    Valeu.
    Estou usando o nano station 2 lem modo ap com a antena integrada dele.



  9. #29

    Padrão

    Citação Postado originalmente por izaufernandes Ver Post
    Estou usando o nano station 2 lem modo ap com a antena integrada dele.

    Há sim, mas ela está em 2.4 ou 5.8 desculpe a ignorancia, e quanto ao desempenho tem gostado, esta segurando muito bem, tem em media quantos clientes tem segurado, e qual banda que você tem liberado aos clientes?

    Muito obrigado pela atenção!

    Valeu!

  10. #30



  11. #31

    Padrão

    Citação Postado originalmente por lipeiori Ver Post
    Vc tem que editar o arquivo XS2-00156DA7F9B7.cfg e ir adicionando mais espaço para os MACs.

    Mas só da pra cadastrar mais de 16 MACs via SSH.
    Não localizei o arquivo, poderia especificar onde ele esta.
    Obrigado.

  12. #32

    Padrão

    Olá , sou funcionario de uma empresa no mato grosso , e meu patrao usa Nano Station 2.4 como cliente uma maravinha, alén de pratico na questao leve pequeno nao precisa de antena e bom de configurar.



  13. #33

    Padrão

    Citação Postado originalmente por Streit Ver Post
    Olá , sou funcionario de uma empresa no mato grosso , e meu patrao usa Nano Station 2.4 como cliente uma maravinha, alén de pratico na questao leve pequeno nao precisa de antena e bom de configurar.
    amigo, desculpe, mas sem ser groçeiro, o nano station e para ser usado como cliente, o post pergunta que usou ele como ap, ou seja, para distribuir sinal, todos sabemos que como cliente ele funciona, mas o post nao pergunta isso ok..

  14. #34

    Padrão

    Desculpa foi eu mesmo que nao li direito obrigado alexsuarezferreirar.



  15. #35

    Padrão

    Estou com 02 NS5 como AP+WDS.

    Coloquei 6 clientes em cada.... ficou muito bom.

    Agora meu próximo passo é colocar 2 setoriais da ideal + 2 XR5, e NS5 como cliente.

  16. #36

    Padrão

    Citação Postado originalmente por Alysson Ver Post
    Não localizei o arquivo, poderia especificar onde ele esta.
    Obrigado.

    Faz o backup do air-os e edita o arquivo (.cfg) com um editor html (não use bloco de notas).

    Ai lá vc vai ver umas linhas onde estão os 16 macs padrão, vc vai apenas adicionar mais linhas.



  17. #37

    Padrão

    Citação Postado originalmente por lipeiori Ver Post
    Faz o backup do air-os e edita o arquivo (.cfg) com um editor html (não use bloco de notas).

    Ai lá vc vai ver umas linhas onde estão os 16 macs padrão, vc vai apenas adicionar mais linhas.
    Valei lipeiori, apanhei um pouco, o meu não estava gerando o arquivo que vc se refere, abria apenas uma pagina html, ai vi que era a versão, atualizei para a XS2.ar2316.v3.2.3-rc.4063.081124.1732 e pronto, deu certinho. Antes estava com a 3.1

  18. #38

    Padrão algo concreto em usar NS2 como ap bridge de MK?

    Senhores, algo concreto ai pra abrir nossa mente?

    NS2 é de boa aplicação ou não como AP Bridge de servidor MK?

    Abraço.



  19. #39

    Padrão

    Ola amigos estou com Problemas na configuração de um NS2 em modo ap+wds com MK com 2 interfaces wlan1 e wlan2, Wlan2 em wds.O NS2 em Bridge ap+wds DHCP.os ips gatway vem do modem ip 10.1.1.1.
    Como que ficaria as configurações caso alguem possa responder Agradesço

    KILIKIL

  20. #40

    Padrão

    Tenho NanoStation2 para venda...preco unidade R$270,00 para no minimo 10 unidades.
    Para informacoes: [email protected]