+ Responder ao Tópico



  1. Olá Colegas,

    Bom, primeiramente em meu cenário, usar para atender clientes em média uns 20 por placa creio que não terás problemas. Na ralidade o indicado mesmo é usar cartões mini-pci especificos para isso, ou seja realmente feito para trabalhar na condição de atender varios clientes conectados ao mesmo tempo sem ter problema, que ao meu ponto de vista não é o caso das placas mini pci dlink.

    Interessente, primeira coisa verifique a fonte de alimentação, sem questão de discutir, pra se usar mini pci, requer pelo menos uma fonte de 400watts REAL.

    Segungo, procure verificar a possibilidade de compatibilidade de hardware em relação aos adaptadores minipci/pci

    Terceiro, verifique se sua placa mão é indicada pra que vc esta fazendo, como disse antes procure, antes placas que suportem overs clocks, pois estas estão mais preparadas para alimentar o barramento pci.

    Espero ter ajudado!

  2. Bom dia,

    você está usando os adaptadores PCI x Mini_PCI que já vem com o cabinho (pigtail)? Eles apresentam conflitos de IRQ quando adicionam dois ou mais cartões mini-PCI na placa-mãe, principalmente se forem cartões da mesma marca. Ponha cartões diferentes ou adaptadores diferentes para evitar que usem a mesma interrupção, causando travamentos ou mesmo impedindo a placa de ligar. DWL-AG530 da D-Link realmente é uma boa opção, raramente apresentam incompatibilidade, além de ser prática e estável.



  3. Obrigado pela dica !! Realmente estou usando cartões e adaptadores(com pigtail) iguais, vou esperimentar troca-los, caso não dê certo vou testar as placas DWL-AG530 para ver como se comportam com esse numero de clientes.

    Obrigado !!!

  4. Obrigado pela ajuda !!! Vou trocar a fonte por uma com 400 w reais, quanto a placa mãe a minha é uma asus A8V Deluxe com 5 slot pci, na bios tem a opção sim de overclock, eu ja fiz mais possivelmente pela fonte naum funconou.
    Farei a troca e depois posto os resultados



  5. Amigo está semana que passou tive o mesmo problema !!!
    a sua placa mâe e da mesma linhagem que a minha tentei levantar 5 engenios nelá e nao foi aconteceu o mesmo que você
    o que fiz
    troquei de placa mãe por um outro modelo e coloquei uma fonte de 600W
    Agora ta funfando numa boa tudo a 26dbm

    Troque a placa mâe e a fonte !






Tópicos Similares

  1. Respostas: 5
    Último Post: 10-11-2009, 23:49
  2. problema com adaptador usb edmax
    Por jnobre22 no fórum Redes
    Respostas: 4
    Último Post: 26-09-2008, 13:38
  3. Problemas com Adaptador USB LinkSys
    Por admskill no fórum Redes
    Respostas: 3
    Último Post: 06-08-2008, 11:12
  4. Respostas: 6
    Último Post: 06-03-2008, 12:51
  5. Problemas com nVIDIA TNT2 M64-PCI 32 MB, >_<
    Por Bit no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 10-09-2005, 20:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L