Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. olá pessoal estou com um pequeno problema aqui estou com 1 link de 7km com 2 rb133c com cartões ubiquit e antenas hiperlink 32DB sinal de -58 o link tá funcionando mais só passa 6MB gostaria de saber se é isso mesmo ou tem como aumentar a banda ai está a config dos cartões sendo q um catão está como station-wds e o outro como bridge

    name="link-A" mtu=1500 mac-address=00:15:6D:63:0F:39
    arp=enabled disable-running-check=no interface-type=Atheros AR5413
    radio-name="00156D630F39" mode=station-wds ssid="link-A" area=""
    frequency-mode=manual-txpower country=no_country_set antenna-gain=0
    frequency=5200 band=5ghz scan-list=default rate-set=configured
    supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps
    basic-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps
    max-station-count=2007 ack-timeout=dynamic tx-power-mode=default
    noise-floor-threshold=default periodic-calibration=default
    periodic-calibration-interval=60 burst-time=disabled dfs-mode=none
    antenna-mode=ant-a wds-mode=dynamic wds-default-bridge=bridge1
    wds-default-cost=100 wds-cost-range=50-150 wds-ignore-ssid=no
    update-stats-interval=disabled default-authentication=yes
    default-forwarding=yes default-ap-tx-limit=0 default-client-tx-limit=0
    proprietary-extensions=post-2.9.25 hide-ssid=no
    security-profile=default disconnect-timeout=15s on-fail-retry-time=1s
    preamble-mode=long compression=no allow-sharedkey=no


    desde já agradeço a atenção

  2. Era para passar mais, da uma alinhada nas antenas.

    Obs: A visada é limpa e a zona de Fresnel?



  3. ACK, se estiver em automatico tente colocar um valor fixo.

  4. Pelas configurações que ele postou o ack está em dynamic.

    Citação Postado originalmente por rodrigorso Ver Post
    ACK, se estiver em automatico tente colocar um valor fixo.



  5. oi pessoal o ack está em dynamic e a visada é perfeita e esse foi o melhor sinal q consegui " -58 " irei tentar regular o ack para ver se tem melhoras desde já muito obrigado pela a atenção de todos se alguem puder dar mais dicas ficaria muito grato...






Tópicos Similares

  1. Respostas: 9
    Último Post: 23-04-2009, 01:40
  2. problema no enlace com mikrotik
    Por valdemidiopereira no fórum Redes
    Respostas: 7
    Último Post: 09-05-2008, 10:25
  3. Problema com enlace com Mikrotik
    Por ericgrecia no fórum Redes
    Respostas: 0
    Último Post: 14-04-2008, 20:56
  4. Enlace 12,1 Km com Mikrotik 5.8
    Por ricardofjayme no fórum Redes
    Respostas: 5
    Último Post: 10-10-2007, 18:01
  5. Fechar enlace com mikrotik
    Por rcfweb no fórum Redes
    Respostas: 18
    Último Post: 27-08-2007, 15:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L