Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por Mr. RG Ver Post
    Olha amigo, façamos o seguinte:

    ether1 = recebe link de internet
    ether2 = envie link para os clientes

    /ip add add address=10.112.1.2/29 interface=ether1 comment="link"
    /ip add add address=192.168.0.1/24 interface=ether2 comment="rede"

    /ip route add gateway=10.112.1.1
    /ip dns set primary-dns=200.223.0.83 allow-resquest=yes
    /ip dns static add name=192.168.0.1 address=192.168.0.1

    /ip firewall nat add chain=srcnat out-interface=ether1 action=masquerade comment="compartilhamento" disabled=no

    Com isto aí você vai conseguir, agora tem que informar os ips certinho. Outra coisa é obervar em /ip route se o gw foi atribuído a interface ether1.

    oi amigo seguinte o mk está filé rodando direitinho no link antigo mais no link novo não funcionou ai o meu ex.

    /ip add add address=10.112.1.2/29 interface=ether1 comment="link"
    /ip route add gateway=10.112.5.1

    o gatway q a embratel min passou é diferente o meu range de ip

  2. Você tem que ver isto com a embratel. Se você observou, quando você add um gw, o proprio mikrotik aponta para a interface que o gw pertence e no teu caso, acredito, está como unknow, ou seja, desconhecido.






Tópicos Similares

  1. Problema com roteamento IP
    Por Jose Carlos no fórum Servidores de Rede
    Respostas: 3
    Último Post: 23-06-2004, 09:38
  2. Problemas com Roteamento / Disponibilização de Internet
    Por d00m no fórum Servidores de Rede
    Respostas: 7
    Último Post: 01-06-2004, 17:54
  3. Possível problema com roteamento em um gateway
    Por André L. Melim no fórum Servidores de Rede
    Respostas: 9
    Último Post: 17-05-2004, 10:54
  4. Problemas com roteamento e ftp.
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 22-04-2003, 11:39
  5. IPTABLES - Problemas com Roteamento de Pacotes
    Por ATNunes no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-12-2002, 15:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L