Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão

    1 - Verifique se pxoximo ao local existe alguem com radio amador (px - py), apesar de serem frequencias diferentes, com certeza pode interferir, o que pode ocorrer, é que a noite o dono do px saia do serviço e vai para casa e começa a "brincar" no radio, gerando interferencia no ponto a ponto,

    2 - Verifique a tensao nos pontos, a noite todo mundo sai do trabalho e vai para casa, (acendendo as luzes, ligando chuveiros e tvs, etc... ) o consumo de energia é muito grande, e por isso a fonte nao aguenta alimentar o radio.

    3 - Verificar conectores, e alterar canal: Pode sim ser mal-isolação nos cabos, mal-contato.

    4 - Verificar 2 coisas importantes:

    4.1 - Algum cliente ou invasor com virus ou ataque:
    4.2 - Alguem mal intencionado querendo prejudicar: apontando uma antena no mesmo canal para gerar ruido e derrubar o link


    Vale verificar cuidadosamente cada item,

    Att.

  2. #8

    Padrão

    A fonte de 5V do Zinwell é uma porcaria, é a pior que tem. Também acredito que seja energia. Por experiência própria, já fiz alguns testes: como a fonte é 100-240V, se vc ligar ela primeiro no 220V e depois no 110V é muito provável que ela não funcione mais ou fique intermitente (fica fazendo o rádio ligar e desligar).



  3. #9

    Padrão

    Citação Postado originalmente por nandop1240 Ver Post
    1 - Verifique se pxoximo ao local existe alguem com radio amador (px - py), apesar de serem frequencias diferentes, com certeza pode interferir, o que pode ocorrer, é que a noite o dono do px saia do serviço e vai para casa e começa a "brincar" no radio, gerando interferencia no ponto a ponto,

    2 - Verifique a tensao nos pontos, a noite todo mundo sai do trabalho e vai para casa, (acendendo as luzes, ligando chuveiros e tvs, etc... ) o consumo de energia é muito grande, e por isso a fonte nao aguenta alimentar o radio.

    3 - Verificar conectores, e alterar canal: Pode sim ser mal-isolação nos cabos, mal-contato.

    4 - Verificar 2 coisas importantes:

    4.1 - Algum cliente ou invasor com virus ou ataque:
    4.2 - Alguem mal intencionado querendo prejudicar: apontando uma antena no mesmo canal para gerar ruido e derrubar o link


    Vale verificar cuidadosamente cada item,

    Att.
    Siga essas instruções para ver se soluciona!

  4. #10

    Padrão

    Citação Postado originalmente por dhcamargo Ver Post
    A fonte de 5V do Zinwell é uma porcaria, é a pior que tem. Também acredito que seja energia. Por experiência própria, já fiz alguns testes: como a fonte é 100-240V, se vc ligar ela primeiro no 220V e depois no 110V é muito provável que ela não funcione mais ou fique intermitente (fica fazendo o rádio ligar e desligar).

    Amigo , isso nao procede, a menos que a fonte esteja com defeito, pois uma fonte chaveada e automática, pode ser ligada desde 100v até 240v normalmente, que ela fará a regulagem da tensao de saida sem nenhum problema, ela foi projetada suportar essas tensoes de entrada.

    No circuito há reguladores , "limitadores" de tensao.

    O que pode ser é um defeito na fonte, mas isso irá ocorrer em qualquer tensao de entrada que a fonte for ligada.


    Att.



  5. #11

    Padrão

    Citação Postado originalmente por nandop1240 Ver Post
    Amigo , isso nao procede, a menos que a fonte esteja com defeito, pois uma fonte chaveada e automática, pode ser ligada desde 100v até 240v normalmente, que ela fará a regulagem da tensao de saida sem nenhum problema, ela foi projetada suportar essas tensoes de entrada.

    No circuito há reguladores , "limitadores" de tensao.

    O que pode ser é um defeito na fonte, mas isso irá ocorrer em qualquer tensao de entrada que a fonte for ligada.


    Att.
    Exatamente, é defeito no lote dessas fontes. Já tive problemas em pelo menos umas 20 fontes do Zinwell. Deve ser pau no lote do fabricante delas. Ontem mesmo tive que colocar uma fonte de D-Link 5V para resolver o problema de um Zinwell que estava intermitente.

  6. #12

    Padrão

    Citação Postado originalmente por dhcamargo Ver Post
    Exatamente, é defeito no lote dessas fontes. Já tive problemas em pelo menos umas 20 fontes do Zinwell. Deve ser pau no lote do fabricante delas. Ontem mesmo tive que colocar uma fonte de D-Link 5V para resolver o problema de um Zinwell que estava intermitente.




    problema resoulvido.
    troquei a fonte, troquei a rede eletrica que o aperelho estava ligado e funcionou blz.
    valeu a todos que me ajuram, muito obrigado.
    esse forum é muito bom.