Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    Citação Postado originalmente por MDdantas Ver Post
    Dependendo do tráfego, utilizando estes ap´s com recursos de controle de banda, firewall, e por aí vai, pode aumentar o seu processamento no chip e apresentar falhas (travamentos, aumento na latência, perda de pacotes...). Utilizo o firmware Aprouter em alguns ap´s aqui que estão em clientes e está funcionando tudo tranquilo a 1 ano, porém quando utilizei ele em um prédio com várias funções ativadas, com 7 clientes, ele não aguentou o movimento de tráfego e deixou-me não mão.

    Logo após este acontecimento, testei o WapPro como nosso amigo Magal comentou, com controle de banda e firewall, e até agora apresenta-se estável. Caso precise tenho o firmware aqui.

    Atenciosamente,
    Já passei por esse problema tb e tive amigos que passou pelo mesmo acontecimento, o wappro é bem mais estável que o aprouter, se vc colocar muitos clientes como nosso amigo Dantas disse, espere que irá ter problemas rápidamente, depois que coloquei o wappro meus problemas acabaram.

  2. #8

    Padrão Possoal muito obrigado pela a ajuda,

    Possoal muito obrigado pela a ajuda,

    De tanto tentar entrei em contato com o pessoal da AP Router e me falarao que o controle de banda no aprouter
    nao funciona quando esta em WDS ( que legal né ).

    Ai me disseram que tinha uma manha pra fazer funcionar. Perguntei, QUAL A MANHA (a manha era por mais 1 Ap para fazer o controle ) Grande manha.....

    e outra coisa tambem que percebi este semana que a rede ficou muito lenta estava com 7 pessoal conectadas, como nosso amigo MDdantas teve o mesmo problema vou colocar o WAPpro tambem.Vamos ver se fica legal.
    Última edição por candidoamex; 04-09-2008 às 07:41.



  3. #9

    Padrão Firmware

    Wap pro funciona bem em alguns casos realmente, mas se o seu Kodama aceita Mikrotik faça-o pois assim garanto que terá muito mais eficácia ao configurar.

    Sem contar nos recursos fantásticos que o Mikrotik nos oferece.

    Em meus cursos, eu exemplifico bem os recursos de vários modelos de rádios justamente para obermos o melhor desempenho na rede.

    Verifique o modelo exato do seu equipamento com a adaptação do mikrotik.

    Abraços.

  4. #10

    Padrão Mesmo problema

    Boa tarde, sou novo usuários aqui e gostaria de uma ajuda.

    Estou com o mesmo problema pois tenho um ap da router recebendo sinal de um ap da zinwell e o acesso depois deste ap da router o acesso fica extremamente lento ou nem abre nada. E os clientes que estão antes acessam normalmente.

    Alguem tem alguma dica.



  5. #11

    Padrão

    amigo, tive experiencia assim também e no manual dos aprouter fala que nao faz controle quando estão em WDS mas resolvi meu problema colocando mais uma ap em modo gateway para fazer o controle de banda, resolvi a questão.
    t+

  6. #12

    Padrão

    tenho um problema parecido

    tenho velox 600k em casa e quero controlar a banda atrávez dum ap com firmware aprouter
    como fiz:

    liguei o cabo rj45 na porta lan1 do ap configurei a lan para server dhcp (assim recebe e manda ip em dhcp para quem esta ligado), dele para um switch e cadastrei os devidos mac´s e abilitei o firewall
    porém a banda continua aberta

    segue as fotos da config:

    http://i11.photobucket.com/albums/a200/nocyvo/1.jpg
    http://i11.photobucket.com/albums/a200/nocyvo/2.jpg
    http://i11.photobucket.com/albums/a200/nocyvo/3.jpg
    http://i11.photobucket.com/albums/a200/nocyvo/1.jpg