+ Responder ao Tópico



  1. Citação Postado originalmente por cyberpool Ver Post
    Amigo vai por mim pode colocar o para raio, faz assim......coloca um captor bem baratinho,,,,o cabo eu coloco 16,,,mas se vc quiser soh tirar a duvida pode usar um mais fino,,,,e aterra com pelo menos 2 astes de cobre ow similar....mas ATENÇAO o para-raio tem que ficar mais alto que todas as antenas principalmente a omni.....vc vai ver...vai resolver seu problema de perca de potencia,,,,,

    kra eu sei oke vc esta passando eu tb passei por isso perdi uns 10 cartoes,,,,troquei tudo cabo , router, pigtail, antena, fonte,,,,,,acabei eu mesmo desenvolvendo minha fonte estabilizada , regulavel e filtrada vale a pena ressaltar isso...e buscando a soluçao acabei descobrindo que a estatica eh a real culpada de queimar o cartao ow abaixar a potencia....entao a soluçao para-raio faz amigo depois vc fala pra gente....
    pessoas que fazem a diferença.

  2. amigos sera que essa fonte serve pra rb133 ? olha só tem 24v e 5A

    Info Inter - FONTE ESTABILIZADA PARA CAMERA MS MS-500 MA/24VAC BIVOLT#



  3. Citação Postado originalmente por UDIIDU Ver Post
    amigos sera que essa fonte serve pra rb133 ? olha só tem 24v e 5A

    Info Inter - FONTE ESTABILIZADA PARA CAMERA MS MS-500 MA/24VAC BIVOLT#
    amigo tome cuidado com esta fonte,,,acredito que eles erraram deve ser de 500mw, o preço é muito duvidoso pq um trafo de 5A custa pelo menos R$35,00,,,e esta fonte com certeza deve ter só diodo e capacitor isso gera muito ruido...estou quase terminando o tuto da fonte que tenha realmente 5A....

    t+....

  4. Citação Postado originalmente por cyberpool Ver Post
    amigo tome cuidado com esta fonte,,,acredito que eles erraram deve ser de 500mw, o preço é muito duvidoso pq um trafo de 5A custa pelo menos R$35,00,,,e esta fonte com certeza deve ter só diodo e capacitor isso gera muito ruido...estou quase terminando o tuto da fonte que tenha realmente 5A....

    t+....
    Olá Cyberpoll,

    Primeiramente obrigado pelas respostas, então o que to percebendo é que depois que eu coloquei essa fonte e cartão enfraqueceu, mais não ao ponto de sumir o sinal.
    Hoje termino de montar um pcap, eu vou substituir pela rb, como eu falei anteriormente em outra repetidora aconteceu o mesmo e só consegui resolver depois que troquei tudo e coloquei um pcap.
    Eu estou acreditando realmente que é a fonte que não tá dando conta do recado, vou esperar você terminar esse tuto sobre a fonte, e para não perder mais cartão, paciencia e dinheiro, vou socar um pcap lá e deixar para fazer esperiencias em PoP que não tenha clientes ainda.

    Muito Obrigado



  5. Citação Postado originalmente por cyberpool Ver Post
    amigo tome cuidado com esta fonte,,,acredito que eles erraram deve ser de 500mw, o preço é muito duvidoso pq um trafo de 5A custa pelo menos R$35,00,,,e esta fonte com certeza deve ter só diodo e capacitor isso gera muito ruido...estou quase terminando o tuto da fonte que tenha realmente 5A....

    t+....
    obrigado tambem ia gastar dinheiro nessa fonte .
    meu sinal voutou não tão forte mais almentou um nivel apos soldar um fio no cartão .
    nunca + vai ser o msm, os testes com 3 metros de distançia,acredito eu com 500 metros perde tudo.
    vou esperar o seu tutor






Tópicos Similares

  1. Novo cartão Mikrotik de 800mW
    Por Bender no fórum Redes
    Respostas: 21
    Último Post: 31-01-2012, 10:06
  2. Cartão WiFi perde potência
    Por jmathayde no fórum Redes
    Respostas: 8
    Último Post: 07-12-2011, 10:50
  3. Respostas: 5
    Último Post: 10-01-2011, 09:24
  4. Respostas: 14
    Último Post: 21-11-2010, 23:00
  5. depois de chuva com raios perde potencia
    Por ederamboni no fórum Redes
    Respostas: 10
    Último Post: 27-11-2007, 09:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L