+ Responder ao Tópico



  1. Ontem a noite, eu fiz outra tentativa, seguindo recomendações de outro post, primeramente troquei a rb, e o cartão que tava com pau, coloquei aterramento na caixa hermética, e isolei a carcaça da antena omini com fita de auta fusão, de modo que não tenha contato direto com a torre.
    O tempo tá fechado por aqui, está parecendo que vai cair um pé dágua, então logo logo vou postar se deu certo, ou mais uma tentativa foi em vão e mais um cartão foi pro saco!


    flw

  2. Citação Postado originalmente por eduardomansano Ver Post
    Ontem a noite, eu fiz outra tentativa, seguindo recomendações de outro post, primeramente troquei a rb, e o cartão que tava com pau, coloquei aterramento na caixa hermética, e isolei a carcaça da antena omini com fita de auta fusão, de modo que não tenha contato direto com a torre.
    O tempo tá fechado por aqui, está parecendo que vai cair um pé dágua, então logo logo vou postar se deu certo, ou mais uma tentativa foi em vão e mais um cartão foi pro saco!


    flw
    Tem um mini pci da firemax, custa 50,00 na linkteck, vou comprar deles agora até descobrir o defeito, porque senao não tem dinheiro que dá pra comprar cartão....



  3. Já enfrentei problemas igual o de vocês. "Antenas omni no modo AP com esses cartões 8602, r52h, SR2......"
    porém, foi trocar por ubiquiti XR2, e os problemas acabaram........... to querendo por setoriais, agora o complicado é que só o 8602 que é homologado, e ja to vendo a dor de cabeça quando essas pinoias começarem a perder sinal.

    Agora pense num cartão o XR2, faça chuva faça sol, ele ta lá, a todo vapor!!!!

  4. Simples solução para muito tempo: Esquece omni, use setoriais, nunca fique sem aterramento.

    As setoriais trabalham em curto, e tem os elementos menos "expostos" vamos dizer assim, dessa maneira o elemento vivo da antena vai ficar aterrado, pois a antena está em curto, então o aterramento protege tudo. Sei que tem omni que trabalha em curto, mais aqui eu cheguei a queimar 3 cards em 3 dias de chuvas seguidos, traquei por setorial + aterramento e acabou o problema.



  5. Bem, hoje choveu aqui, e mesmo eu trocando novamente tudo, o cartão enfraqueceu novamente.

    Mais, ontem eu coloquei um pcap na mesma torre para testar, e mesmo após a chuva o cartão não enfraqueceu.
    Cheguei a conclusão que RBs é dar tiro no pé, pois economiza por um lado e leva ferro por outro, agora eu vou seguir os conselhos do pessoal e fazer aterramento, mais por enquanto não vou migrar para xr2, agora é questão de honra para achar quem é realmente o calsador de toda minha dor de cabeça.

    flw






Tópicos Similares

  1. Novo cartão Mikrotik de 800mW
    Por Bender no fórum Redes
    Respostas: 21
    Último Post: 31-01-2012, 10:06
  2. Cartão WiFi perde potência
    Por jmathayde no fórum Redes
    Respostas: 8
    Último Post: 07-12-2011, 10:50
  3. Respostas: 5
    Último Post: 10-01-2011, 09:24
  4. Respostas: 14
    Último Post: 21-11-2010, 23:00
  5. depois de chuva com raios perde potencia
    Por ederamboni no fórum Redes
    Respostas: 10
    Último Post: 27-11-2007, 09:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L