+ Responder ao Tópico



  1. Boa noite a todos.

    Esse cartão Engenius é mesmo polêmico, Já perdi 3 cartões após chuva, mas dessa vez eu resolvi, usei a dica de um nosso amigo do Under-Linux(Eduardo Mansano), isolei a pate de metal da antena Omni que fica presa na torre com camara-de-ar, só assim, a Antena Omni não tem contato com a torre.O meu problema foi resolvido, espero ter ajudado.(Só uma dica, não isolem a parte de metal da Antena Omni somente com fita de alta fusão, pois ela rasga facilmente, usem camara-de-ar, ou algo similar).
    Última edição por abu; 10-12-2008 às 21:02. Razão: Erro ortográfico.

  2. Eu perdi outra seqüência de 2 cartões EnGenius.

    Mas fui perceber que as RB estavam sem aterramento, na própria caixa hermetrica tem suporte de lata e o simbolo de aterramento e a mesma não tava aterrada. Fiz o aterramento e vamos ver no q vai dar na proxima chuva.

    Engraçado e só estou tendo problema nos q estão em 2.4 os que estão em 5.8 nunca apresentou problema.

    Uso RB600A, conte 3.8ha 18v, Setorial Idela de 15dbi, torre muito bem aterrada.

    Vamos aguardar a proxima chuva pra ver se vou conseguir resolver meus problemas.



  3. Citação Postado originalmente por NetoGO23 Ver Post
    Eu perdi outra seqüência de 2 cartões EnGenius.

    Mas fui perceber que as RB estavam sem aterramento, na própria caixa hermetrica tem suporte de lata e o simbolo de aterramento e a mesma não tava aterrada. Fiz o aterramento e vamos ver no q vai dar na proxima chuva.

    Engraçado e só estou tendo problema nos q estão em 2.4 os que estão em 5.8 nunca apresentou problema.

    Uso RB600A, conte 3.8ha 18v, Setorial Idela de 15dbi, torre muito bem aterrada.

    Vamos aguardar a proxima chuva pra ver se vou conseguir resolver meus problemas.
    Olá, aqui só parou de queimar cartão depois que eu fiz um aterramento com uma aste de 2.5mts, mais extranho que queimou o seu cartão pois vc usa panel setorial, o que eu estou vendo aqui no forum é que está queimando somente com antena omini.

    qualquer coisa estamos aqui.
    flw

  4. Citação Postado originalmente por eduardomansano Ver Post
    Olá, aqui só parou de queimar cartão depois que eu fiz um aterramento com uma aste de 2.5mts, mais extranho que queimou o seu cartão pois vc usa panel setorial, o que eu estou vendo aqui no forum é que está queimando somente com antena omini.

    qualquer coisa estamos aqui.
    flw
    Na verdade tive perda de potencia, ai tirei os cartões, coloquei num note e ai realmente ficaram fracos.

    Encaminhei pra link teck, acho q eles vão trocar.

    Minha torre tem 3 astes de 2,5mt fincadas abaixo da estrutura de concreto da base e mais 3 astes fincadas num gramado.

    Prestei atenção numa coisa, nas 2 vezes q aconteceu o problema acho q os raios caíram na torre da BrasilTelecom (que está a uns 15mt da minha) e nos painel q está apontado para o lado dela e o outro q está de costas.

    Vamos aguardar a proxima chuva pra ver o q acontece.



  5. Citação Postado originalmente por NetoGO23 Ver Post
    Na verdade tive perda de potencia, ai tirei os cartões, coloquei num note e ai realmente ficaram fracos.

    Encaminhei pra link teck, acho q eles vão trocar.

    Minha torre tem 3 astes de 2,5mt fincadas abaixo da estrutura de concreto da base e mais 3 astes fincadas num gramado.

    Prestei atenção numa coisa, nas 2 vezes q aconteceu o problema acho q os raios caíram na torre da BrasilTelecom (que está a uns 15mt da minha) e nos painel q está apontado para o lado dela e o outro q está de costas.

    Vamos aguardar a proxima chuva pra ver o q acontece.
    Você chegou a testar protetor de surto ? pois no caso de raio ele não descarrega no cartão e sim no aterramento que está ligado no protetor, eu comprei dois desses mais ainda não testei.

    A link teck ta começando a dificultar a troca de cartão com perca de potencia, eles estão alegando que acontece isso quando a torre não tem aterramento, que não é o seu caso né!






Tópicos Similares

  1. Novo cartão Mikrotik de 800mW
    Por Bender no fórum Redes
    Respostas: 21
    Último Post: 31-01-2012, 10:06
  2. Cartão WiFi perde potência
    Por jmathayde no fórum Redes
    Respostas: 8
    Último Post: 07-12-2011, 10:50
  3. Respostas: 5
    Último Post: 10-01-2011, 09:24
  4. Respostas: 14
    Último Post: 21-11-2010, 23:00
  5. depois de chuva com raios perde potencia
    Por ederamboni no fórum Redes
    Respostas: 10
    Último Post: 27-11-2007, 09:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L