Página 7 de 13 PrimeiroPrimeiro ... 23456789101112 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. #121

    Padrão

    Citação Postado originalmente por netosdr Ver Post
    Estive conversando com um engenheiro amigo meu, relatei todos os fatos, ele me disse o seguinte:

    1) O mais provável é que seja alimentação, pois quando chove é exigido mais potência da placa pra poder conseguir enviar o sinal pro cliente, é onde não há o suficiente e acontece o enfraquecimento do cartão.
    2) Pode ser problema no slot da RB, no meu caso não é porque eu troquei até a RB por outra
    3) Disse tb que pode ser energia estática, como a omni é 360 graus absorve estática de todos os lados....

    Eu to votando na estática... e se for, tem como evitar?
    Bem, descartando as possibilidades, 1º não pode ser, pois o local aonde está instalado não tem problema alguma com eletricidade, e outra tá com um nobreak de 1200va.
    2º Slot tbm acho que não pode ser pois eu já inverti de lugar com o cartão de enlace e tbm não resolveu.

    3º se for estática mesmo, acho que vou dar umas marretadas na minha rb e comprar aqueles radinho vagabundo de 100 conto que não dá esse problema rsrsrs

  2. #122

    Padrão

    Citação Postado originalmente por eduardomansano Ver Post
    ...
    Ops, esqueci de falar, a primeira que eu tive problema, eu troquei por pcap, e instalei ela em outro ponto novo, por enquanto não tenho clientes lá, e para variar o cartão que eu coloquei lá um r52h novo, enfraqueceu tbm.

    Afff...
    Até agora é o primeiro fato que pode estar salvando o cartão.
    Entre todas as alterações esta foi a única que parece ter dado certo.
    Se outros constatarem o mesmo com a troca por pc-ap aí sim vai dar para isentar o cartão.



  3. #123

    Padrão

    To acompanhando o sofrimento de voces, e quando chegar a hora das marretadas me avise, estou na mesma opnião. rs
    As coincidencias são enormes, ja troquei cartão (ubiquit, engenios, r52h), antena e routerboard. Estou com uma 532A e fonte de 48V (não lembro amperagem).
    Legal que só em 2,4ghz tem este problema. Tenho na torre 2 ptp em 5.8ghz e nada acontece a eles. Tenho na parte baixa da torre um radio Zinwell (daqueles bem safado) como ap em 2,4 para alguns clientes proximo a torre e nunca tive problema com ele.
    Acho pouco provavel que seja energia. Estou optando pela statica. Mas como eliminar sendo que a torre ja esta aterrada?

  4. #124

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    Até agora é o primeiro fato que pode estar salvando o cartão.
    Entre todas as alterações esta foi a única que parece ter dado certo.
    Se outros constatarem o mesmo com a troca por pc-ap aí sim vai dar para isentar o cartão.
    Apos boas chuvas claro....



  5. #125

    Padrão

    Citação Postado originalmente por netosdr Ver Post
    Apos boas chuvas claro....
    E pelo visto não vai demorar muito, pois voces estão agora na epoca das "boas chuvas".
    Cara, como caiu água pelos teus lados.

  6. #126

    Padrão

    Ontem a noite, eu fiz outra tentativa, seguindo recomendações de outro post, primeramente troquei a rb, e o cartão que tava com pau, coloquei aterramento na caixa hermética, e isolei a carcaça da antena omini com fita de auta fusão, de modo que não tenha contato direto com a torre.
    O tempo tá fechado por aqui, está parecendo que vai cair um pé dágua, então logo logo vou postar se deu certo, ou mais uma tentativa foi em vão e mais um cartão foi pro saco!


    flw



  7. #127

    Padrão

    Citação Postado originalmente por eduardomansano Ver Post
    Ontem a noite, eu fiz outra tentativa, seguindo recomendações de outro post, primeramente troquei a rb, e o cartão que tava com pau, coloquei aterramento na caixa hermética, e isolei a carcaça da antena omini com fita de auta fusão, de modo que não tenha contato direto com a torre.
    O tempo tá fechado por aqui, está parecendo que vai cair um pé dágua, então logo logo vou postar se deu certo, ou mais uma tentativa foi em vão e mais um cartão foi pro saco!


    flw
    Tem um mini pci da firemax, custa 50,00 na linkteck, vou comprar deles agora até descobrir o defeito, porque senao não tem dinheiro que dá pra comprar cartão....

  8. #128

    Padrão perca de sinal

    Já enfrentei problemas igual o de vocês. "Antenas omni no modo AP com esses cartões 8602, r52h, SR2......"
    porém, foi trocar por ubiquiti XR2, e os problemas acabaram........... to querendo por setoriais, agora o complicado é que só o 8602 que é homologado, e ja to vendo a dor de cabeça quando essas pinoias começarem a perder sinal.

    Agora pense num cartão o XR2, faça chuva faça sol, ele ta lá, a todo vapor!!!!



  9. #129

    Padrão

    Simples solução para muito tempo: Esquece omni, use setoriais, nunca fique sem aterramento.

    As setoriais trabalham em curto, e tem os elementos menos "expostos" vamos dizer assim, dessa maneira o elemento vivo da antena vai ficar aterrado, pois a antena está em curto, então o aterramento protege tudo. Sei que tem omni que trabalha em curto, mais aqui eu cheguei a queimar 3 cards em 3 dias de chuvas seguidos, traquei por setorial + aterramento e acabou o problema.

  10. #130

    Padrão

    Bem, hoje choveu aqui, e mesmo eu trocando novamente tudo, o cartão enfraqueceu novamente.

    Mais, ontem eu coloquei um pcap na mesma torre para testar, e mesmo após a chuva o cartão não enfraqueceu.
    Cheguei a conclusão que RBs é dar tiro no pé, pois economiza por um lado e leva ferro por outro, agora eu vou seguir os conselhos do pessoal e fazer aterramento, mais por enquanto não vou migrar para xr2, agora é questão de honra para achar quem é realmente o calsador de toda minha dor de cabeça.

    flw



  11. #131

    Padrão

    Em uma época eu fui PX, tinha uma antena plano terra com os elementos irradiantes grandes 2 metros e alguma coisa, em dias de chuva tinha que jogar o plugue do cabo para fora, pois as centelhas eram pirigosas, é o que acontece com as omni´s, a função da antena é acoplar o transmissor ao ar, então tem que ter aterramento para anular as descargas atmosféricas. Mais condeno Router Board não, agora mesmo neste momento que estou digitando está tendo muitos raios, e nehum de nossos EMP-8602 sofreu perda de potência.

  12. #132

    Padrão

    Citação Postado originalmente por Josue Guedes Ver Post
    Em uma época eu fui PX, tinha uma antena plano terra com os elementos irradiantes grandes 2 metros e alguma coisa, em dias de chuva tinha que jogar o plugue do cabo para fora, pois as centelhas eram pirigosas, é o que acontece com as omni´s, a função da antena é acoplar o transmissor ao ar, então tem que ter aterramento para anular as descargas atmosféricas. Mais condeno Router Board não, agora mesmo neste momento que estou digitando está tendo muitos raios, e nehum de nossos EMP-8602 sofreu perda de potência.
    2,63m para ser mais exato, para 11metros.
    E em 80 metros e 40 metros então, chegava a dar choque na gente. Raio a 5km ou mais já era suficiente para induzir uma antena.
    Eu tinha instalada uma chave chamada facão de 3 posições. Para cima ia no rádio, para baixo desviava tudo para o aterramento.



  13. #133

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    2,63m para ser mais exato, para 11metros.
    E em 80 metros e 40 metros então, chegava a dar choque na gente. Raio a 5km ou mais já era suficiente para induzir uma antena.
    Eu tinha instalada uma chave chamada facão de 3 posições. Para cima ia no rádio, para baixo desviava tudo para o aterramento.
    Isso mesmo, lembro que eu tinha feito o elemento irradiante ajustável para diminuir as estacionárias, cheguei a negóciar um acoplador de antenas para resolver essas questões, bons tempos. Você ainda opera em HF?

  14. #134

    Padrão

    Citação Postado originalmente por Roberto21 Ver Post
    Não creio que a senssibilidade do cartão seja tanta a ponto de queimar (por causa de uma chuva), acho sim que há um problema de estática ou aterramento do seu MK.

    Sou técnico em eletrônica e sei como acontece essas queimas, vou te dar uma dica, use um (módulo isolador) para o seu MK, acabará com seus problemas de estática e também de aterramento.
    Você poderia por favor falar deste módulo isolador. Seria constituído de capacitores?



  15. #135

    Padrão

    Citação Postado originalmente por Josue Guedes Ver Post
    Isso mesmo, lembro que eu tinha feito o elemento irradiante ajustável para diminuir as estacionárias, cheguei a negóciar um acoplador de antenas para resolver essas questões, bons tempos. Você ainda opera em HF?
    O radioamadorismo perdeu para o computador.
    Na época até telegrafia tive que aprender e hoje acabei esquecendo.
    Depois os filhos cresceram e acabaram queimando dois rádios Yaesu, porque ligaram sem antenas. Aí parei de vêz.
    Meu indicativo era PY3OV e PX3 7686

  16. #136

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    O radioamadorismo perdeu para o computador.
    Na época até telegrafia tive que aprender e hoje acabei esquecendo.
    Depois os filhos cresceram e acabaram queimando dois rádios Yaesu, porque ligaram sem antenas. Aí parei de vêz.
    Meu indicativo era PY3OV e PX3 7686
    Aqui eu fui só PX, eu era doido para mexer com HF e comprar um Yaesu da vida, mais acabei optando por música que também gosto muito. Radioamorismo larguei de lado.



  17. #137

    Padrão

    Coloquei um gilink baratinho na torre, já choveu o dia todo ontem e ele está firme lá, sinal até melhor que RB... ou seja, RB que tá causando mesmo... troquei o cabo de energia que vinha de baixo, vou colocar novo cartão, protetor de surto e nova antena no lugar no fim da semana pra ver se finaliza o problema...
    Depois posto aqui...

  18. #138

    Padrão

    Citação Postado originalmente por netosdr Ver Post
    Coloquei um gilink baratinho na torre, já choveu o dia todo ontem e ele está firme lá, sinal até melhor que RB... ou seja, RB que tá causando mesmo... troquei o cabo de energia que vinha de baixo, vou colocar novo cartão, protetor de surto e nova antena no lugar no fim da semana pra ver se finaliza o problema...
    Depois posto aqui...
    Netosdr, não sei se estou certo, como com pcap resolveu meu problema, e a unica diferença de pcap para a routerbord fora o tamanho potencia e slots etc, é a fonte, acho que ela é a chave, creio que se nos trocarmos essas fonte chulé, por fonte atx de micros acho que vai resolver o problema, pois essas fontes já tem aterramento próprio na carcaça dela e é muito mais potentes que essas supostas "fontinha" de 3.5a, eu só não testei ainda, porque não achei aquelas mini fonte atx, que vinham naqueles gabinetes horizontal, porque essas fonte atx comum não entra na caixa hermética.

    um abraço



  19. #139

    Padrão

    Citação Postado originalmente por Josue Guedes Ver Post
    Mais condeno Router Board não, agora mesmo neste momento que estou digitando está tendo muitos raios, e nehum de nossos EMP-8602 sofreu perda de potência.
    Bem, eu troquei meu primeiro pcap que estava com brazilfw, para colocar rbs, me falaram que rb era especifico para isso e tal, na época boa do pcap fiquei quase um ano sem problemas e o mesmo estava dentro de um bau de moto em cima da laje, e ele nuca negou fogo.

    Eu acho que essas rbs tem erro de projeto, não era para acontecer isso de maneira alguma, e só acontece isso com rb, até agora não vi relatos de perca de potencia de "rádinhos".

    flw

  20. #140

    Padrão

    Citação Postado originalmente por eduardomansano Ver Post
    Netosdr, não sei se estou certo, como com pcap resolveu meu problema, e a unica diferença de pcap para a routerbord fora o tamanho potencia e slots etc, é a fonte, acho que ela é a chave, creio que se nos trocarmos essas fonte chulé, por fonte atx de micros acho que vai resolver o problema, pois essas fontes já tem aterramento próprio na carcaça dela e é muito mais potentes que essas supostas "fontinha" de 3.5a, eu só não testei ainda, porque não achei aquelas mini fonte atx, que vinham naqueles gabinetes horizontal, porque essas fonte atx comum não entra na caixa hermética.

    um abraço
    De todas as possibilidades, eu acredito que seja problema de energia (falta de amperagem, irregularidade, etc).
    Mas me diga uma coisa, colocar uma fonte atx dentro da caixa hermetica vai esquentar demais não?