Página 8 de 50 PrimeiroPrimeiro ... 345678910111213 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por marcosddc Ver Post
    boa tarde amigo ....acontece que aqui comigo resolvi sacrificar um cartao para fazer o teste liguei o cartao na omini ...dentro de casa....no momento da chuva e minha cidade eh 220 , e adivinha o cartao queimou ...porem a 7 km de mim tenho uma torre alimentada em 110 e nada aconteceu la todas as torres que estao alimentadas em 220 queimaram os cartoes onde tinham omini ....
    intao por isso deduzi ser a energia pois nao existe outra explicação gastei mto dinheiro ja com aterramento , light protector e queima ....queimou ja cartao r52h , engenius , ubitiqui e até um radinho gi-link. somente onde tem omini e a energia é 220v

    Bom neste caso a única coisa que pode ser é a tensão de alimentação da sua fonte, pois o light protector protege contra sobretensão, em todos os casos faça o seguinte teste, verifique com o multímetro:

    a tensão entre fase e neutro da sua tomada
    a tensão na saída no light protector
    a tensão entre fase e terra
    a tensão entre neutro e terra

    As tensões esperadas são "próximas" de: 220VAC / 220VAC / 220VAC / 0V

    Claro que isso não significa q o terra está atuando de forma eficaz, para isso precisa-se medi-lo com terrômetro e sua impedância deve ficar abaixo dos 50ohms para ter o efeito desejado!

    Ultimo passo é verificar se a fonte que alimenta da sua RB ou PC está setada para 110VAC / 220VAC ou se a mesma é Bivolt!

    O ideal seria medir pelo menos a tomada quando estiver com chuva, não precisa ser a mesma tomada do servidor pode ser outra mas que seja 220VAC tbm!

    Assim vc descarta todo problema com sobretensão!

    Vc utiliza nobreak, pois não me lembro se o Light protector compens no caso de subtensão?


    ...

  2. bom vamos la ....a tensão esta perfeita tudo medido , terra tambem esta ok recem feito e isto acontece em todas as torres com omini e coecidencia ou nao alimentados com 220v , onde a tensão é 110 nao queima ..
    hoje passei a alimentação de um ponto para 110v e agora to torcendo pra chove logo pra tira essa duvida



  3. Citação Postado originalmente por damacenoneto Ver Post
    chove, mais 4 cartoes sem potencia.
    Tds estavam com 17db de potencia.
    Tds com nobreak.

    Amanha to trocando eles novamente.

    Gostaria de saber se tem como mudar tds os clientes do acccess list para os novos cartoes, ex, transferir tds que estavao no cartao 1 pro novo cartao1, sendo que ao trocar, eles ficam sem interface vinculada...
    Aqui eu costumo quando troco os cartões, sair redesignando a interface que o cliente conecta, na regra de access list que já está criada (a interface fica como unknow). Mas creio que se vc exportar a access list, e depois de instalado o novo cartão, configurar ele com o mesmo nome do antigo, e importar a access list de novo. Nunca testei, não com access list, mas com coisa parecida.

  4. Colegas estou com o mesmo problema de perda de potencia nos cartões:

    Mini-PCI 2.4ghz/5.8ghz Engenius/Senão EMP-8602 600mw

    Aqui tenho um notebreak bem aterrado(penso estar), sobe para a torre 110V, uso uma fonte 18v por 3ha, a torre está bem aterrada, uso a RB600A.

    Qual outra opção tenho de cartões homologados a não ser esse?

    Como faço para ver se realmente o meu aterramento está tudo bom?

    Pior q comprei 16 cartões deste e para fazer um link ponto a ponto comprei 2 R52H.

    OBS: Estava usando os cartões em 23dbm

    Sera q consigo fazer um ponto a ponto com 02
    Mini-PCI 2.4ghz/5.8ghz Engenius/Senão EMP-8602 600mw e 02 Antena PLUTON 5.8ghz Parábola sólida PTX 26 30dbi (4.6Ghz à 6.0Ghz) de 28km com um trafego meio pesado e uma ótima visada?

    Alguem tem alguma dica?
    Última edição por NetoGO23; 12-10-2008 às 18:52.



  5. e a energia q chega neste nobreak , é 110 ? ou entra nele 220 e sai 110 ?






Tópicos Similares

  1. Novo cartão Mikrotik de 800mW
    Por Bender no fórum Redes
    Respostas: 21
    Último Post: 31-01-2012, 10:06
  2. Cartão WiFi perde potência
    Por jmathayde no fórum Redes
    Respostas: 8
    Último Post: 07-12-2011, 10:50
  3. Respostas: 5
    Último Post: 10-01-2011, 09:24
  4. Respostas: 14
    Último Post: 21-11-2010, 23:00
  5. depois de chuva com raios perde potencia
    Por ederamboni no fórum Redes
    Respostas: 10
    Último Post: 27-11-2007, 09:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L