+ Responder ao Tópico



  1. #161

    Padrão

    Citação Postado originalmente por EDBRITO Ver Post
    Olá a todos num deixei de verificar que esse topico vem se arrastando por um certo tempo aqui no forum, quero dizer a todos que esse problema eu solucionei em minha malha de aps.
    Utilizo muitos tipos de antena pras minhas ERBs, Omni, setoriais, direcionais etc.
    O que danifica os cartões, é a estatica que fica acumulada no ar, o que deve se fazer é soldar o terra do cartão aquela parte que fica em contato com aquela 'presilha' dos slots, eu vi isso num terabeam que eu desmontei
    e soldei aqui em um mk pra testar. até hoje nunca mais deu problema e detalhe antes era só chover que ferrava um cartão, hoje tenho mais de 40 cards na minha rede toda e nenhum deu pau mais depois que fiz isso.
    Rapaz, eu não soldei, mas parafusei ele junto com a RB, por cima dela, no aterramento que desce pro nobreak, teoricamente seria a mesma coisa que soldar na presilha do cartão pois ambos estão em contato, mas isso não resolveu meu problema não...

  2. #162

    Padrão

    Citação Postado originalmente por EDBRITO Ver Post
    Olá a todos num deixei de verificar que esse topico vem se arrastando por um certo tempo aqui no forum, quero dizer a todos que esse problema eu solucionei em minha malha de aps.
    Utilizo muitos tipos de antena pras minhas ERBs, Omni, setoriais, direcionais etc.
    O que danifica os cartões, é a estatica que fica acumulada no ar, o que deve se fazer é soldar o terra do cartão aquela parte que fica em contato com aquela 'presilha' dos slots, eu vi isso num terabeam que eu desmontei
    e soldei aqui em um mk pra testar. até hoje nunca mais deu problema e detalhe antes era só chover que ferrava um cartão, hoje tenho mais de 40 cards na minha rede toda e nenhum deu pau mais depois que fiz isso.
    EDBRITO, tbm já fiz isso e não resolveu meu problema, como já falei várias vezes o defeito é unico, a solução, são várias depende da extrutura montada, já tinha visto isso que você falou em outro post.



  3. #163

    Padrão

    Agora, realmente vc tem razão.
    Esse problema é dificil de ser solucionado porque poder ter varios fatores que causam esse mesmo problema.
    Se o problema é aterramento, isso que eu acabei de descrever resolve.
    Porem se num for, é preciso analizar outros aspectos tecnicos como nivel de potencia empregado na antena, é preciso ter cuidado com a relação potencia X ganho porque isso tambem pode deixar seu cartão senssivel a choques estaticos.
    Outra coisa, é preciso ver a qualidade das fontes utilizadas, e a qualidade dos pig tails.
    Outro fator importante, umidade.
    Eu utilizo aqui uma solução da wurth, um quimico que impermeabiliza minhas placas e proteje da umidade e pode ser aplicado ate com o equipamento ligado.É preciso considerar umidade qualquer quantidade micro de acumulo de agua mesmo aquele acumulo que naum é perseptivel ao olho.

  4. #164

    Padrão

    Citação Postado originalmente por EDBRITO Ver Post
    Agora, realmente vc tem razão.
    Esse problema é dificil de ser solucionado porque poder ter varios fatores que causam esse mesmo problema.
    Se o problema é aterramento, isso que eu acabei de descrever resolve.
    Porem se num for, é preciso analizar outros aspectos tecnicos como nivel de potencia empregado na antena, é preciso ter cuidado com a relação potencia X ganho porque isso tambem pode deixar seu cartão senssivel a choques estaticos.
    Outra coisa, é preciso ver a qualidade das fontes utilizadas, e a qualidade dos pig tails.
    Outro fator importante, umidade.
    Eu utilizo aqui uma solução da wurth, um quimico que impermeabiliza minhas placas e proteje da umidade e pode ser aplicado ate com o equipamento ligado.É preciso considerar umidade qualquer quantidade micro de acumulo de agua mesmo aquele acumulo que naum é perseptivel ao olho.
    Passa o nome e onde podemos comprar este quimico..

    Aqui utilizo silica gel pra diminuir a umidade dentro da caixa, uma dica de um colega neste mesmo tópico eu acho...



  5. #165

    Padrão Perdeu potencia?

    Estranho seu caso , sempre usei senao e esta setado pra 17dbi e esta bombando o tempo todo , o que ja aconteceu por dua vezes que un estrondo(descarga Eletrica) alterou a frequencia do cartao , mais foi so voltar en 2.4 e voltou a funcionar normal.





    Citação Postado originalmente por Vini25MKT Ver Post
    Senhores, bom dia.http://200.165.70.186/cfg?page=regis...Table=RegTable

    Gostaria de saber quais os melhores cartões que podem ser utilizados em provedores, o motivo desta pergunta é que através de pesquisas observei que os cartões da Senao e Atheros são muito sensíveis e perdem potência após dias de chuvas. Falo isso porque troquei pela segunda vez o cartão Senao após chuva e não pretendo bancar cartão toda vez que chover. Observei que em alguns tópicos do fórum alguns users disseram que o Ubiquiti é o mais indicado para provedores, mas gostaria de saber se esse cara tem o mesmo desempenho dos Senao em relação a sinal, etc... e se eles são realmente mais parrudos do que o Senao e Atheros em relação a sensibilidade... lembrando que devo utilizar potência de no máximo 400mW.

    Estou utilizando atualmente:

    Antena Omni 2,4ghz 15dbi Hyperlink
    Mikrotik
    Cabo RGC 213
    PC - Placa mãe P4 / 512Mhz / HD80

    Desde já agradeço pela força galera!

  6. #166

    Padrão

    Citação Postado originalmente por extremeinternetsri Ver Post
    Estranho seu caso , sempre usei senao e esta setado pra 17dbi e esta bombando o tempo todo , o que ja aconteceu por dua vezes que un estrondo(descarga Eletrica) alterou a frequencia do cartao , mais foi so voltar en 2.4 e voltou a funcionar normal.
    Quando você disse estrondo, está se referindo a um causado por um raio?
    Se é isso, pode então estar relacionado com a eletricidade estática gerada, que interfere no funcionamento do cartão.
    Ai sim fica mais fácil aceitar a queda na potência quando chove. Não pela chuva em si, ou umidade relativa elevada, mas pela estática.



  7. #167

    Padrão Resposta

    Citação Postado originalmente por 1929 Ver Post
    Quando você disse estrondo, está se referindo a um causado por um raio?
    Se é isso, pode então estar relacionado com a eletricidade estática gerada, que interfere no funcionamento do cartão.
    Ai sim fica mais fácil aceitar a queda na potência quando chove. Não pela chuva em si, ou umidade relativa elevada, mas pela estática.

    Foi por un raio mesmo que ouve a alteraçao da de banda , mais isso nao influenciou en potencia , votei pra banda b e continua bombando o servidor ,mesmo de baixo de chuvas.

    da uma conferia no anexo.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         1.JPG
Visualizações:	96
Tamanho: 	176,0 KB
ID:      	3126  

  8. #168

    Smile Nivel de sinal , mesmo com chuva.

    Foi mal amigo , mandei a imagen en anexo sen o nivel de sinal.

    olhe esta
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         1.JPG
Visualizações:	88
Tamanho: 	176,3 KB
ID:      	3127  



  9. #169

    Padrão Amigo foi mal , nao apareceu o novel de sinal ainda , sou novo no under-linux


  10. #170

    Padrão

    Qual a distância maior que voce tem de clientes? Sinal está bom.



  11. #171

    Padrão

    excelente en quase todos alguns ate com obstaculos tipo arvores , mais a distancia e en media de 2km

  12. #172

    Padrão

    Fiz mais uma tentativa:

    - Troquei cartão, antena omni, cabo, coloquei tudo zero
    - Coloquei um centelhador na saida da omni
    - Isolei o cano "enferrujado" com borracha
    - Coloquei uma fonte 18v 3,5A, nesta rb só tem 2 cartões rodando.

    Vamos ver o que acontece...



  13. #173

    Padrão

    Patrao queria tirar algumas duvidas:

    Quantos clientes vc ten nessa rb e qual rb?
    Qual antena vc esta usando?
    quantos metros de cabo e qual o cabo usado?

    eu precisava acessar sua rb pra eu poder te ajudar.

  14. #174

    Padrão

    Citação Postado originalmente por extremeinternetsri Ver Post
    excelente en quase todos alguns ate com obstaculos tipo arvores , mais a distancia e en media de 2km
    Pois foi o que eu vi no anexo. Sinal excelente. Com sinal destes tem que rodar todos uma beleza. É o objetivo que sempre se procura.
    Mas o que me deixa preocupado é como tem gente enfrentando tantos problemas.
    E com suspeitas as mais variadas. Muito estranho mesmo.
    Quero comprar destes cartões mas fico na retranca.



  15. #175

    Padrão

    Resumindo uma solução achada nesse topico seria colocar os cartão da Ubiquiti XR2 ou SR2 aterrados?

    Até mais.

  16. #176

    Padrão ???

    PQ?

    SENDO QUE USO SENAO E AGORA MESMO ESTA CHOVENDO NA CIDADE DE UMA OLHADA>>>>>>>NO ANEXO
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         imagem.PNG
Visualizações:	113
Tamanho: 	103,9 KB
ID:      	3142  



  17. #177

    Padrão

    Pessoal, tem uma novidade sobre os EMP-8602, confiram:

    https://under-linux.org/forums/mikro...tml#post361422

    parte da solução é isso ai.

  18. #178



  19. #179

    Padrão

    Citação Postado originalmente por extremeinternetsri Ver Post
    nao entendi o que vc quis dizer.
    Dá uma visitada no tópico, tem um bug que informa a potência 10 Db abaixo, isso é fatal, estress total para os cards.

  20. #180