+ Responder ao Tópico



  1. Citação Postado originalmente por tuxbrasil Ver Post
    PessoALL,

    Recentemente para uma melhora e para ter mais confiança nas maquinas da minha rede resolvi por comprar SERVIDORES DELL simples apenas para ser autenticadores em ponto de roteamento, sendo que ele apenas autentica, controla a banda e faz firewall, de resto nada todos estão em ambiente adequado e com otima ventilação, uso neles Mikrotik v3.11 e 3.13.

    O problema é que esse servidores estão travando constantemente do nada e até agora não conseguir identificar o problema, apenas um reset na maquina e tudo volta ao normal.

    Se alguem que usa DELL + MIKROTIK ja passou pelo mesmo problema se possivel ajude, se quem não passou mais tenha ideia fundamentada do que pode ser, ajude.

    Vou está entrando em contato com a DELL.

    Os servidores são Opeteron 1.8ghz, 1g de ram, 250 HD SATA2.
    opa amigo tivemos o mesmo problema masi era pq estavamos colocando o controle de bande no servidor depois q tiramos todas as queues ficou normal
    agora colocamos as queues nos Aps

  2. Mais ai qual a função dele então agora na sua rede? porque uso como concentrador autenticando cara região e claro que controlando a banda usando Radius + Mikrotik, eu não escrevo nada e sim o Radius, precisa funcionar assim pois ele da suporte a isso e funciona, só não pode é parar e infelizmente e sua solução não da para praticar aqui

    Grato



  3. Citação Postado originalmente por tuxbrasil Ver Post
    Mais ai qual a função dele então agora na sua rede? porque uso como concentrador autenticando cara região e claro que controlando a banda usando Radius + Mikrotik, eu não escrevo nada e sim o Radius, precisa funcionar assim pois ele da suporte a isso e funciona, só não pode é parar e infelizmente e sua solução não da para praticar aqui

    Grato
    bem como aki utilizamos ospf na rede ele fica como o router principal com todas as nossas rotas
    mais aintes tinhamos todas as regras nele.
    nao estamos usando autenticação ainda pq temos q amarrar os macs do cliente q no momento ainda nao temos todos ja qnao conheceiamos o MK agora q a nossa rede esta toda com Mk vamos colocar

  4. Alguem ja tem uma luz? a Mikrotik ja lançou algo para corrigir o problema?

    sentar e esperar neh?



  5. Citação Postado originalmente por tuxbrasil Ver Post
    Alguem ja tem uma luz? a Mikrotik ja lançou algo para corrigir o problema?

    sentar e esperar neh?
    Renato, gera o supout.rif e me envia que apresentarei ao pessoal da Latvia, vamos ver o que relatam. Sinceramente acho que estão "cag@$## e andando" para arquitetura x86, mas como pagou por uma licença de um sistema eles tem que dar conta do funcionamento.






Tópicos Similares

  1. Problema grave no DNS
    Por standart no fórum Servidores de Rede
    Respostas: 21
    Último Post: 15-03-2007, 07:48
  2. Problema com mikrotik
    Por raus no fórum Redes
    Respostas: 4
    Último Post: 13-02-2007, 22:56
  3. Respostas: 1
    Último Post: 07-04-2006, 14:33
  4. Problemas no Teclado Dell C600 (Notebook)
    Por rafaelmontek no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 07-12-2005, 09:15
  5. Problema grave no Load Balance!
    Por Ronin_Ninjai no fórum Servidores de Rede
    Respostas: 6
    Último Post: 23-09-2004, 22:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L