Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Pois eh,,, faz sentido,, tambem ja fiz isso e funcionou,,, mas entao sera q nao tem outra saida???
    tambem daria pra fazer o seguinte,,, deixar tudo na mesma rede,,,, tambem funcionaria,,, mas no fundo seria a mesma soluçao e colocar o alias na placa de rede do servidor de aplicativo!!!

    O fato eh,,, sera q nao tem algum jeito das redes se enxergarem depois de marcar uma rota??


    obrigado pela ajuda!!

  2. O problema é a rota padrão. As rotas são criadas para acessar redes desconhecidas. Por exemplo, vc tem o ip 192.168.10.1 e gateway 192.168.10.254. Quando você quer acessar o 192.168.200.20 ele vair sair pelo gateway,
    no gateway (seu Mikrotik) tem a rota padrão do seu patrão saindo pro link 10/1... portanto ele não vai chegar em outra rede.
    Entende?

    []'s






Tópicos Similares

  1. Em toda rede não se cria conta de hotmail
    Por Luspmais no fórum Redes
    Respostas: 54
    Último Post: 26-11-2009, 16:48
  2. usuarios não se enxergam na rede
    Por celsocw no fórum Redes
    Respostas: 6
    Último Post: 02-09-2008, 17:34
  3. Depois de rotear modem linux não autentica
    Por O_Analista no fórum Servidores de Rede
    Respostas: 4
    Último Post: 17-07-2005, 22:10
  4. Clientes Windows não se enxergam mas se acessam
    Por c0deks no fórum Servidores de Rede
    Respostas: 11
    Último Post: 27-06-2005, 16:47
  5. Placa de rede não se comunica???
    Por devlinmaxx no fórum Servidores de Rede
    Respostas: 6
    Último Post: 06-02-2004, 10:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L